+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S50B2 - Blinker Probleme


  1. #1

    Registriert seit
    15.05.2015
    Ort
    Harz
    Beiträge
    2

    Icon Confused S50B2 - Blinker Probleme

    Servus miteinander ,

    Ich bin schon länger Mitleser hier im Forum doch nun habe ich ein Problem das mich ein wenig stuzig macht.

    Zu meinem Fahrzeug - wie im Titel eine S50B2.

    Ich habe sie nun endlich mit viel Schweiß und Blut neu aufgebaut.
    Alles lief bisher super und es gab keine großartigen Probleme.
    Doch die Blinker machen mir Probleme.

    Blinkgeber und Batterie sind Nigel Nagel neu, Blinker ,Birnen und Hupe ebenfalls.
    Verkabelung ist ebenfalls komplett neu gemacht.

    Nun blinken die Blinker auf der linken Seite vollkommen regelrecht mit normaler Frequenz. Auf der rechten Seite jedoch blinkt nur das hintere Blinklicht und das sehr schwach! Entferne ich nun das Kabel des vorderen Blinkers blinkt das hintere Licht vollkommen normal. Halte ich nun das Kabel von vorn wieder an wird der Blinker sofort schwach (sehr schwach) der vordere geht nach wie vor nicht. Glühbirne und Sockel sind vollkommen intakt.

    Ich hoffe ihr könnt mir helfen.
    Vielen Dank im Voraus

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mir scheint du hast ein Masse Problem. Nimm zwei Kabel und lege eine Leitung von Batterie Minus direkt zu den Massekabeln der Blinker der betroffenen Seite zum Testen.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Hast du vorne vieleicht ne falsches Leuchtmittel erwischt?
    Jetzt auch mit H Kennzeichen

  4. #4

    Registriert seit
    15.05.2015
    Ort
    Harz
    Beiträge
    2

    Standard

    Entschuldigung für die Sendepause.

    Habe alles überprüft - Maße , Leuchtmittel etc. letztendlich lag es an einem lockeren Kabel im vorderen Blinker.

    Jetzt funktioniert es wieder regelrecht.

+ Antworten

Ähnliche Themen

  1. Immernoch Probleme mit Blinker
    Von mig im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.06.2009, 21:35
  2. Blinker probleme
    Von McChris15 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.09.2007, 22:27
  3. Probleme mit den Blinker
    Von Darkhunter08 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.02.2007, 22:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.