+ Antworten
Ergebnis 1 bis 6 von 6

Thema: s51 bringt keine leistung


  1. #1
    Tankentroster
    Registriert seit
    13.08.2012
    Beiträge
    108

    Standard s51 bringt keine leistung

    ich war heute mit meinem kumpel unterwegs und wir hatten auf der fahr oft das problem das die simme nicht mehr auch drehzahl kam .
    damit sie überhaupt an blieb musste man vollgas geben und dann tuckert sie nur
    nach ca. 30 min kommt sie dann wieder aber meist ist sie nicht lange auf hoher drehzahl.

    es handelt sich um eine s51 mit unterbrecherzündung.
    wenn der motor kalt ist hat er fehlzündungen hilft das vielleicht weiter???
    ich hatte schon das wärmeproblem in verdacht aber sie läuft ja wenn auch nicht richtig was sagt ihr dazu ???

    danke im vorraus

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Schon mal das Wiki befragt?

    fragt Peter

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Gestern wurde dir eine gründliche Wartung ans Herz gelegt. Ich habe nicht das Gefühl, dass diese zwischenzeitlich erfolgt ist. Richtig?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Tankentroster
    Registriert seit
    13.08.2012
    Beiträge
    108

    Standard

    es ist ja nicht an meiner das problem gewesen

    ich bin heute mit meinem sr 50 gefahren

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Dann wundert es, dass du diesem Thread das Kürzel S51 angehangen hast... Musst schon ehrlich sein, sonst kann man dir nicht helfen! Will man dann vielleicht auch nicht.
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Tankentroster
    Registriert seit
    13.08.2012
    Beiträge
    108

    Standard

    das es sich um die s51 von meinem kumpel handelt

+ Antworten

Ähnliche Themen

  1. Schwalbe bringt keine Leistung
    Von dirk55555 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.10.2012, 10:50
  2. s51 bringt keine leistung
    Von almdudler im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.07.2008, 16:20
  3. schwalbe bringt keine Leistung
    Von Tiler-Dave im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.07.2004, 19:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.