+ Antworten
Ergebnis 1 bis 12 von 12

Thema: S51 elektronic will nich anspringen


  1. #1
    Avatar von Rene-S
    Registriert seit
    24.10.2006
    Ort
    Kreis Schönebeck
    Beiträge
    6

    Standard S51 elektronic will nich anspringen

    Hallo Leute,
    ich hab mich eben erst hier regestriert, weil ich nen echtes Problem hab mit meiner S51.

    Also, Ich hab Sie vor 3 wochen in absoluten schrottzustand bekommen, jetzt ist dank der hilfe zweier bekannter das Moped optisch wie neu.
    Nur der Motor will nicht anspringen.
    Es sind neue Simmerringe drin, neuer kolben und zylinder auch.
    der Zündzeitpunkt stimmt ebenfalls.
    Vergaser ist komplett mit Druckluft gereinigt und auch richtig eingestellt (vom Fachmann)
    Auspuff is auch komplett frei
    kein Rost mehr im Tank, (Spritfilter is sauber)

    nun das Problem: Ich hab nen super Funke von der Kerze, und auch Sprit kommt nicht zu viel und nicht zu wenig. Aber Sie Springt nicht an.

    Bitte Helft mir, ich verzweifle.

  2. #2
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    moin

    nur beim ankicken oder lässt sie sich auch nicht anschieben?

    hab die selbe aber ankicken lässt sie sich fast nicht beim anschieben springt sie auf den ersten paar metern gleich an

  3. #3
    Avatar von Rene-S
    Registriert seit
    24.10.2006
    Ort
    Kreis Schönebeck
    Beiträge
    6

    Standard

    Danke für deine schnelle Antwort.

    Sie lässt sich leider auch nicht anschieben, habe es mehrmals versucht.

  4. #4
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard Re: S51 elektronic will nich anspringen

    Zitat Zitat von Rene-S
    ...Vergaser ist komplett mit Druckluft gereinigt und auch richtig eingestellt (vom Fachmann)...
    wie hat denn der "fachmann" den vergaser eingestellt?
    lief sie den beim dem?
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  5. #5
    Avatar von Rene-S
    Registriert seit
    24.10.2006
    Ort
    Kreis Schönebeck
    Beiträge
    6

    Standard

    nein er hat mir den vergaser so eingestellt und gesäubert gegeben. musste nur noch einbauen

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Richtige Kerze bzw Elektrodenabstand

  7. #7
    Avatar von Rene-S
    Registriert seit
    24.10.2006
    Ort
    Kreis Schönebeck
    Beiträge
    6

    Standard

    die kerze is ne 260er

    der abstand is etwa 2- 3mm ???

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    der elektrodenabstand soll nur 0,4 mm betragen,
    den würd ich erst mal einstellen. dann wird der funken wohl auch stärker sein,...

    mfg
    lebowski

  9. #9
    Avatar von Rene-S
    Registriert seit
    24.10.2006
    Ort
    Kreis Schönebeck
    Beiträge
    6

    Standard

    hey danke, werd ich gleich noch probieren.

    EDIT: nein hat leider auch nicht funktioniert

  10. #10
    Avatar von Rene-S
    Registriert seit
    24.10.2006
    Ort
    Kreis Schönebeck
    Beiträge
    6

    Standard

    weiss wirklich niemand was tun kann?

    ich freu mich über jeden hilfreichen tip

  11. #11
    Glühbirnenwechsler Avatar von simme-fan
    Registriert seit
    02.08.2006
    Ort
    Frankfurt, Langenselbold
    Beiträge
    96

    Standard

    hmm also meine wollte auch so gar nich anspringen weil der chokegummi gefehlt
    hat, kannst ja ma nachschaun, aber wahrscheinlich wirst du den tipp son bisschen belächlen

    grüße tobi

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Haste den Kerzenabstand richtig eingestellt ???

    Und mit anschieben probiert. ... Einfach mal anschieben und dann langsam Gas geben.

+ Antworten

Ähnliche Themen

  1. Elektronic Frage mit Bild :-) (Kabel/Sicherung)
    Von simme-fan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.09.2006, 17:39
  2. Anspringen
    Von SchwalbeKr51I2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.03.2005, 20:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.