+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schaltung


  1. #1
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Hallo Leute, ich grüße Euch alle ganz herzlich.
    Ich hab da eine Frage: Ich habe eine KR 51/2L, also Motor 541. Ich habe bemerkt, dass bei manchen Radstellungen der 1. Gang nich rein geht, wenn der Motor aus ist. Wenn ich meine Bollertante antrete, dann krieg ich Ihn schon rein, allerdings ruckt es dann und es klingt irgendwie so nach Verschleiß, wenn der 1.Gang reinrutscht. Letztes Jahr hatte ich das Problem nicht, da ging der 1. Gang immer schön rein. Ich vermute, die Schaltung hat sich etwas verstellt, oder? Ich habe aber keinen Steckschlüssel, mit dem ich die Schlitzmutter zurlinken Gehäusehälfte verstellen kann. Aber den Steckschlüssel brauche ich, oder? Wer kann mir helfen? Ich will so nich viel rumfahren, es tut mir weh, wenn die Mühle immer zu zuckt, wenn ich den 1. Gang reinlege. Kann man das Problem durch eine Neueinstellung der Schltung beheben, oder ist das ein anderes Problem die Ursache?
    Liebe Grüße aus Bayern, Gore.

  2. #2
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Vieleicht liegt es gar nicht an der Schaltung. so wie sich deine Beschreibung anhört könte es sein das die Kupplung nicht richtig trennt. Stell die mal etwas nach und schau ob die Geräusche dann immer noch auftreten. Das man bei stehendem Motor nicht in alle Gänge schalten kann ist normal, da sich die Zahnräder dann nicht drehen und somit nicht ineinander greifen können.

    MfG Tilman

    P.S.: Füll auch ruhig mal dein Profil aus.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Danke. Die Kupplung trennt aber gut, an der kann es nich liegen.
    Hmmm, ja das mit den Zahnrädern versteh ich schon, aber warum ging es dann letztes Jahr do einwandfrei?
    Also keine Neueinstellung der Schaltung notwendig?
    ?(

  4. #4
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    wenn du die kupplung wirklich 100% ausschließen kannst, dann mussu eine verstellung am getriebe vornehmen. oder zumindest erstmal schauen ob vielleicht was kaputt ist oder klemmt.

    So far...FlyingStar

  5. #5
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Ok, wegen der Schaltungseinszellung:
    Wo gibt es denn den Steckschlüssel zu kaufen?
    Laut Schwalbebuch brauche ich auch noch einen Montagedorn... Wo gibts denn den?
    Is das Einstellen der Schaltung echt so´n Gefrickel, oder geht das auch óhne Abnahme von LiMa-Deckel und Ritzel?
    Liebe Grüße, Gore.

  6. #6
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Diesen Montagedorn brauchst du nicht unbedingt. Du must eigentlich nur den Abstand des Ziehkeiles von der Außenkante Abtriebswelle messen. Dazu musst du nur den 1.Gang einlegen, den Lima-Deckel abschrauben und das Plastikritzel für den Tachoantrieb von der Abtriebswelle abmachen. Dann siehst du ein Loch in der Abtriebswelle. In dieses steckst du ein stück stabilen Draht an dem du vorher die exakte Länge von sage und schreibe 46,6 mm mit Klebeband markiert hast. Mit der Schlitzmutter kannst du dann diesen Abstand einstellen bis er dadn halt stimmt.

    MfG Tilman

  7. #7
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Aha, klingt logisch könnte klappen, danke Tilmann, ich werd`s probieren.
    Liebe Grüße, gore.

  8. #8
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    Ich nehme zum Schaltungseinstellen immer eine lange und sehr stabile Pinzette. Die ist dafür auch ausreichend, weil ja so gut wie keine Kräfte übertragen werden müssen.

    Johannes

  9. #9
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    wegen der Schlitzmutter:
    Diesen Schlüssel kann man sich auch selber bauen. Ich hab da mal ein Bildchen gemalt, ich hoffe man kann erkennen was ich damit meine:
    [*]Außendurchmesser: 10mm[*]Innendurchmesser: 8mm[*]Breite der Nassen: 1-2mm(ausprobieren)[*]Material: verchromtes Kupferrohr, gibts in der Sanitärabteilung eines jeden Baumarktes

  10. #10
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Mensch prima, danke tilman, danke Johannes, ich werds mal probieren. Hoffentlich klappts.
    Liebe Grüße, Gore.

  11. #11

    Registriert seit
    05.02.2004
    Beiträge
    2

    Standard

    Mointe,
    ihr habt von einer schlitzmutter gesprochen. könnt ihr mir nur kurz auf die sprünge helfen wo die sitzt bzw. welche ihr meint. Nicht die mutter oben am motorblock, oder? da sind bei mir keine schlitze.
    Habe nämlich selber grad schaltschwierigkeiten
    Gruß aus Tarmstedt

  12. #12
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Guck mal hier, da hatten wir das neulich: http://www.schwalbennest.de/apboard/thread.php3?id=2922


    MfG Tilman

+ Antworten

Ähnliche Themen

  1. Schaltung neu?
    Von JohnnieWalker im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 15.10.2008, 19:15
  2. schaltung!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    Von simsonkönig im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.06.2007, 09:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.