+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Meine Schwalbe führt ein Eigenleben!


  1. #1

    Registriert seit
    16.09.2006
    Beiträge
    8

    Standard Meine Schwalbe führt ein Eigenleben!

    Hallo,

    habe gestern schonmal geschrieben unter dem Titel "Schwalbe streikt!!!".
    Meine KR51/1 zog nach ca. 1km nicht mehr.
    Daraufhin wurde mir mitgeteilt, dass es sich um ein Wärmeproblem handle.
    Glaube ich allerdings nicht, da die Schwalbe garnicht erst solange lief, dass der Motor richtig warm werden konnte.
    Habe heute den Benzinhahn gewechselt, da er nicht mehr richtig schloss. Habe dabei auch gleich den Tank gereinigt. Nun erkläre mir mal einer folgendes Phänomen:

    Wenn sich Kraftstoff im Vergaser (Schwimmerkammer) befindet und der Benzinhahn geschlossen ist, kann ich ganz normal aus dem Leerlauf hochdrehen bis logischerweise der Kraftstoff verbraucht ist. Öffne ich den Benzinhahn dreht sie im Leerlauf, will ich beschleunigen säuft sie ab. Zufall???

    Bin jetzt verzweifelt!

    Bitte helft mir!

    MfG :cry:

  2. #2
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Sieh dir mal dein Schwimmernadelventil sowie den Schwimmer genau an, ob der ein Loch hat und richtig eingestellt ist.

    Gruß, J-O
    We`re the sultans of swing!

  3. #3
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    was meinst du mit "säuft sie ab"= sie geht urplötzlich aus oder die drehzall schraubt sich zügig runter bsi sie aus ist? guck, ma ob deine benzinzufuhr zu langsam nachkommt (Rost im benzinfilter etc.)
    jewish muslims for jesus!!!

  4. #4
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    nur so, der motor wird nach paar umdrehungen bereits warm, also kann es schon ein wärmeproblem sein!
    zum zweiten prob.: schau mal nach dem choke, ob der gummi noch da ist, er richtig schließt und der bowdenzug ca 2mm luft hat!klingt als wenn sie zuviel sprit bekommt!! + vielleicht mal Gaser einstellen!

    mfg kadus32
    --Nur die besten Sterben jung--

  5. #5

    Registriert seit
    16.09.2006
    Beiträge
    8

    Standard

    Hallo,
    habe den Vergaser zerlegt und festgestellt, dass der vorbesitzer den Schwimmer total falsch eingebaut hat. Ich wundere mich nur, dass die Schwalbe überhaupt lief und ich mit ihr vor dem Problem 20 km zurücklegen konnte. Die Schwalbe dreht jetzt wieder hoch. .
    Ich glaube allerding jetzt auch an ein Wärmeproblem. Wenn man nämlich ein paar km gefahren ist und wieder anfahren will muss man den Motor "tierisch" hochdrehen und die Kupplung "irrsinnig" schleifen lassen, damit sie überhaupt noch vom Fleck kommt. :cry:
    Aber eine andere Frage, welchen Vergaser hat meine KR 51/1 (Bj. 1968)?
    Auf dem Vergaser steht nämlich nur "16N1-" und nichts weiter.

    MfG

  6. #6
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    normal sollte da noch ne 5 stehen

    also 16N 1-5! bei meinem vergaser steht die aufm kopf, such mal!

    mfg kadus32
    --Nur die besten Sterben jung--

+ Antworten

Ähnliche Themen

  1. Schwalbe mit Eigenleben – Zündung
    Von schwalbenküken im Forum Technik und Simson
    Antworten: 45
    Letzter Beitrag: 17.05.2010, 20:07
  2. Getriebefehler oder Kupplung führt ein Eigenleben
    Von maxpower im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 23.09.2006, 19:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.