+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe geht immer nach ca. 5-6 km aus. Hilfe :(


  1. #1

    Registriert seit
    09.07.2013
    Beiträge
    1

    Standard Schwalbe geht immer nach ca. 5-6 km aus. Hilfe :(

    Hallo Lieber Simson Freunde.
    Ich habe mich eben hier im Forum registriert und hoffe auf eure Hilfe.

    Mein Problem ist folgendes:
    Meine Schwalbe (Kr 51/1s) also Halbautomatik, läuft eigentlich super, nimmt gut Gas schaltet gut usw.
    Nur ist es bei mir immer so das wenn ich eine Strecke von ca. 5-6 km fahre stottert sie und geht einfach aus... Wenn ich dann Vollgas gebe, habe ich ab und zu das Glück das sie noch einmal kurz kommt und wieder ausgeht :(.

    Mein zweites Problem ist, das wenn ich Licht anschalte.. Sie im Standgas sofort ausgeht, aber beim Fahren alles normal. (Bis auf die 5km nach welchen sie so oder so ausgeht.)

    Bitte um eure Hilfe :)

  2. #2
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Gib mal "Wärmeproblem" in die Suchmaske ein.

    Gruß
    KR 51/1 S, Bj. 1977

  3. #3
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    Hast du eine innenliegende Zündspule? Wenn ja tausch sie aus, hatte da gleiche Problem.

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von sr2 garage Beitrag anzeigen
    Hast du eine innenliegende Zündspule? Wenn ja tausch sie aus, hatte da gleiche Problem.
    Das muss nicht an der Zündspule liegen.
    Es ist zwar möglich, gibt aber noch andere Möglichkeiten.
    Wenn alles andere auch koscha ist. (Vergaser, keine Nebenluft, usw.) wird wohl ein Teil der Zündung defekt sein. Da kann man sich strukturiert vorarbeiten.
    Siehe wiki.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Ort
    Salem
    Beiträge
    41

    Standard

    Ich hatte gerade das gleiche Problem! Schau mal nach der Benzinzufuhr (200ml/min) wieso das 200 sind versteh ich zwar nicht vielleicht kann das jemand anderes erklären, da 200ml/min ja 12l pro Stunde währen. Dann den Vergaser anschauen, den Luftfilter und die Zündung (Zündkerze, Kondensator, Kerzenstecker, Zündkabel, Zündspule (schau ob es die richtige ist! bei mir war es die falsche) und Primärspule)

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von Luky95 Beitrag anzeigen
    da 200ml/min ja 12l pro Stunde
    Diese Menge wird nicht kontinuierlich gebraucht, sondern ab und an beim starken Beschleunigen nur kurzfristig.
    Auch wird der Durchfluss noch mal durch das Schwimmernadelventil reduziert.

    Peter

+ Antworten

Ähnliche Themen

  1. Hilfe!!!!!!!!!!!!!!!!! mein SR50 geht nach 2km immer aus!!!!
    Von saerdna81 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.06.2008, 15:03
  2. Schwalbe Kr51/2E geht nach exakt 1,9 km immer aus
    Von Schwalbensittich im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 04.11.2006, 15:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.