+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht nach kurzer fahrt aus.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard Schwalbe geht nach kurzer fahrt aus.

    Hey,

    meine schwalbe ist komplett neu überholt worden und jetzt nach dem einfahren machte ich den ölwechsel und genau ab diesem punkt fährt sie nur noch im kalten zustand ca. 1 km dann geht nichts mehr.
    Im stand gehts noch aber beim anfahren geht sie sofort aus.
    Mit dem choke kann man da ein ganz bischen aushelfen um zu fahren aber auch nicht so toll.

    Jetzt meine frage : WARUM????
    Die Zündkerze ist frisch gewechselt und der Sprit fließt auch ordentlich.

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn es mit dem (nichtvorhandenen) Choke geht ist vielleicht die Hauptdüse verkeimt.

    mfg Gert

  3. #3
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard

    PS: Da es direkt nach dem ölwechsel anfing hatte ich überlegt ob vlt etwas zu viel öl dieses problem ausgelöst hat?
    Denn es kamen lediglich 180 ml von den vorher 400 eingefüllten heraus und trotzdem hab ich wieder 400 aufgefüllt da ich dachte das 220 ml sich verflüchtigt hätten aber man sagte mir das diese noch im motor wären und nur nicht ausgelaufen sind(Simsonklinik).

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hast du weißen rauch am auspuff wenn der motor läuft?
    läuft der motor ne weile im stand?
    wenn du gas gibst im stand, verreckt der motor dann auch?

  5. #5
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard

    Es gibt keinen weißen qualm am auspuff, es ist eing garkein qualm
    Im stand läuft sie sehr gut.
    Im stand kann man auch gas geben.

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    wenns mit startvergaser (die schwalbe hat keinen choke!) ein wenig besser geht, würde ch sagen:

    tank entrosten + säubern
    benzinhahn säubern
    zusätzliche filter im benzinschlauch rauswerfen
    vergaser zerlegen + reinigen düsen genau checken und im zweifel ersetzen

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich würde sagen, da läuft kein Sprit in den Vergaser. 1km ist etwa eine Schwimmerkammer voll Sprit. Vielleicht hängt der Schwimmer oder das Schwimmernadelventil.

+ Antworten

Ähnliche Themen

  1. schwalbe geht nach kurzer fahrt aus
    Von OpaIngo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.11.2010, 21:11
  2. KR 51/2 geht nach kurzer Fahrt aus
    Von sigma6 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.04.2010, 21:07
  3. Geht nach kurzer Fahrt aus
    Von Gammelpeter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.12.2005, 14:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.