+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe KR51/1 stottert und geht aus!


  1. #1
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard Schwalbe KR51/1 stottert und geht aus!

    Hallo zusammen!

    Meine KR51/1 Stottert sobald sie warm ist, es klingt fast als würde sie nur ab und zu zünden wenn ich vollgas gebe.

    Ich weiss nicht mehr weiter ich habe folgenes bis jetzt unternommen:

    Kondensator Gewechselt
    Vergaser gereinigt
    Spritharn und Filter gereinigt
    Luffi ist auch sauber.
    Zündkerze ist sauber und Elektrodenabstand liegt auch bei 0,4mm
    Kolbenringe Gewechselt.

    Naja sie stottert immer noch bei Vollgas und ich weiss nicht mehr weiter


    MFG herr-freizeit[/list]

  2. #2
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Welchen Vergaser hast du drin? Der 16N1-5 gehört da dran.
    Bei mir hat außerdem ein neues Zündkabel und ein neuer Kerzenstecker Wunder gewirkt.

    Laut Profil hast du zwei /2er - geht der Trend jetzt zur Drittschwalbe?

  3. #3
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    jup der 16N1-5 ist auch drin,,, alles origenal zündkabel und stecker ist auch neu !

  4. #4
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Hört sich blöde an, aber ist das in jedem Gang so? Und auch bergauf oder bergab?

    Es könnte auch sein, dass der Benzinfluß nicht ok ist.
    Nimm mal den Spritschlauch ab, halt ihn in ein Glas und dann öffne den Benzinhahn. Das sollte schon gut laufen und nicht tröppeln.

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wie sieht's mit dem Zündzeitpunkt aus ? 1,5mm vor OT ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    zündung ist eingestellt und geblitzt, der unterbrecher oeffnet bei 1,5mm genau 0,4mm ...

  7. #7
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Ort
    Bad Salzuflen/Retzen
    Beiträge
    99

    Standard

    probiers mal mit ner neuen kerze und nich nur saubermachen...

  8. #8
    Flugschüler Avatar von SR-Raser
    Registriert seit
    20.08.2006
    Ort
    Nürnberg
    Beiträge
    380

    Standard

    Zitat Zitat von herr-freizeit
    zündung ist eingestellt und geblitzt, der unterbrecher oeffnet bei 1,5mm genau 0,4mm ...
    Hy der unterbrecher darf nicht 0,4mm bei 1,5 mm geöffnet sein sondern da sollte er sich erst anfangen zu öffnen und bei OT dann seine 0,4mm geöffnet sein , sonst stimmt dein Zündzeitpunkt nicht und deine zündung ist zu Früh dran .
    Stell deinen zündung nochmal ein am besten ist es wenn du ein Papierstück in den unterbrecher klemmst und es bei 1,5 mm vor OT leicht raus und rein schieben kannst ansonsten musst du die grundplatte solange verstellen bis das passt .

    Ich hoffe ich hab des einigemaßen richtig und verständlich erklärt

    Gruss SR Raser

+ Antworten

Ähnliche Themen

  1. Kr51/2 stottert und geht aus
    Von CaptainFuture im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.06.2008, 20:33
  2. Schwalbe KR51/1 stottert und geht aus.
    Von s.china im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.01.2008, 07:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.