+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe murmelt und faucht erst dann


  1. #1
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard Schwalbe murmelt und faucht erst dann

    Komisch, wenn ich anfangs Gas gebe, murmelt sie erst so'n bisschen vor sich hin, kommt dann so laaangsam und dann geht sie wirklich gut.

    Liegts eventuell an meiner Zündeinstellung? Ich will ja, das sie gleich richtig schön hochdreht und dann auch dementsprechend zieht. Endgeschwindigkeit is Strich 60 km/h Nur regnets grad, bäh.
    Reng de de deng deng deng

  2. #2
    Flugschüler Avatar von Schmiddi
    Registriert seit
    10.04.2006
    Ort
    61250 Usingen
    Beiträge
    297

    Standard

    Vergaser ist eingestellt ?

    Gruss,

    Andreas

  3. #3
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    hast Du Unterbrecher- oder Elektronik- Zündung?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wie siehts mit Luffi und Auspuff aus...?? Alles frei ?
    Hatte bei meiner Schwalbe beim Losfahren an der Ampel nach dem Gasgeben auch immer ne "Gedenksekunde", bevor sie loszog...Auspuff war zu...!!!

    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.06.2009, 22:54
  2. Moped läuft erst normal, dann mit Schock und dann nicht mehr
    Von crazy_down im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.02.2008, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.