+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe nimmt kaum Gas an.


  1. #1

    Registriert seit
    12.11.2011
    Beiträge
    2

    Icon Neutral Schwalbe nimmt kaum Gas an.

    Hey,
    meine Simson Schwalbe KR51/2 e nimmt nach dem Start gut Gas an, aber wenn sie erst einmal warm ist, nimmt sie kaum noch Gas an, bis das dann letztendlich zum absaufen führt.

    Kann mir jemand weiterhelfen?

    Danke schon mal im voraus.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Jonas,

    vermutlich könnte Deine Schwalbe mit zu fettem Gemisch laufen.
    Mögliche Ursache: der Startvergaserkolben schliesst nicht richtig, weil
    - das Dichtgummi seinem Namen keine Ehre mehr macht oder
    - der Starterzug zu stramm eingestellt ist. Er muss im entspannten Zustand zwei mm Luft haben.

    Peter

  3. #3
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Spritversorgung ok? min. 200ml/min
    Ansonsten Mal den Vergaser durchblasen und dann nach dem Wärmeproblem gucken (WIKI)

    mfg
    Albi

    Edit: oder der Zschopower hat Recht, weil der hat ja mehr Erfahrung

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    bei mir war es der u-kontakt der sein alter erreicht hatte.
    guckmal wie weit er sich noch öffnet 0,4 sollten es sein und nicht mehr oder weniger.
    Punkte Frei in den Mai :)

  5. #5
    Tankentroster Avatar von mo51
    Registriert seit
    28.09.2011
    Ort
    Berlin
    Beiträge
    124

    Standard

    Bei mir wars der Vergaser. Also wie schon gesagt sauber machen, einstellen.

  6. #6

    Registriert seit
    12.11.2011
    Beiträge
    2

    Standard

    Okay danke Leute! Ich werde mal nachschauen. :)

+ Antworten

Ähnliche Themen

  1. KR51/1 stottert, geht aus, nimmt kaum Gas usw.
    Von Maddi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.07.2011, 10:31
  2. S50 nimmt kaum Gas an
    Von sirmes im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 09.12.2006, 14:40
  3. springt an, tuckelt untertourig & nimmt kaum Gas an
    Von Gomo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.08.2003, 07:53

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.