+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Schwalbe spring mal an mal nicht


  1. #1
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard Schwalbe spring mal an mal nicht

    Hallo alle miteinander

    Nach dem meine Schwalbe über den Sommer relativ gut gelaufen ist, hat sie seit ungefähr 1,5 Monaten Probleme mit dem Angehen und bei Fahrten mit Licht.

    Wenn der Motor kalt ist startet er ohne Probleme 1 Kick mit offenem Startvergaser und einen mit etwas Gas schon läuft sie. Leerlauf ist auch gut, auch wenn der Motor warm ist (soll heißen sie geht z.b. an der Ampel nicht aus). Schaltet man aber das Licht an muss man die drehzahl immer sehr hoch halten damit er nicht ausgeht.
    Ist der Motor warmgefahren und man macht ihn aus geht er erst nach ca. 0,5h wieder ohne anschieben an. Dreht man die Zündkerze heraus putzt sie und macht sie wieder rein geht er jedoch meistens gleich wieder an.

    Hört sich verdächtig nach Wärmeproblem an allerdings macht mich stutzig dass er warm super läuft und auch nicht ausgeht.

    Zündkerze ist rehbraun

    Was habe ich gemacht:

    -Zündspule neu
    -Zündkerze neu
    -Zündstecker/kabel neu
    -Kondensator neu
    -Verkabelung überprüft alles i.o.
    -Vergaser gereinigt und eingestellt

    Hoffe jemand hat eine Idee was es sein könnte ich bin mit meinem Latein am Ende

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dann wird das Moped wohl etwas zu fett laufen , oder der Wellendichtring hinter dem Primerritzel möchte langsam in Rente
    Immer schön den Auspuff freihalten

  3. #3
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    das mit dem Wellendichtring hab ich auch schon überlegt
    wie wird der denn gewechselt?
    ritzel ab
    oder ist das was größeres?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Dann wird das Moped wohl etwas zu fett laufen , oder der Wellendichtring hinter dem Primerritzel möchte langsam in Rente
    PrimÄrritzel. Wie oft denn nu noch?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Welche Schwalbe fährst Du denn ?
    Immer schön den Auspuff freihalten

  6. #6
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    ich fahre eine 51/2E

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    schau 'mal hier, da wird das sehr schön beschrieben:
    http://simsonundco.bplaced.net/problem24.pdf

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    Danke
    werd ich morgen mal versuchen
    Ersatzteile sind zum Glück schon da

  9. #9
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    Hat nichts gebracht mit dem Wellendichtrng :(
    Was könnte es denn noch sein?

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich vermute eher ein elektrisches Problem.
    Kontrolliere mal die Masseverbindung zur Zündspule und verlege ggf. ein zusätzliches Massekabel. Zumindest kannst du damit ein mögliches Problem/Ursache ausschließen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    Elektronik ist alles Top jede Steckverbindung erneuert, Massepunkte alle gereinigt und zusätzliches Massekabel ist auch verlegt

  12. #12
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wohin geht das Massekabel? An den Rahmen oder den Motor?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Wenn Du wirklich wie beschrieben alles picobello in Ordnung gebracht hast, dann würde ich jetzt die Primärspule verdächtigen.

    Peter

  14. #14
    Zündkerzenwechsler Avatar von schwalbematze
    Registriert seit
    15.03.2012
    Ort
    Rems-Murr-Kreis
    Beiträge
    35

    Standard

    Wohin geht das Massekabel? An den Rahmen oder den Motor?
    Kabel geht an Motor und an den Rahmen

    Wenn Du wirklich wie beschrieben alles picobello in Ordnung gebracht hast, dann würde ich jetzt die Primärspule verdächtigen.
    Ja dass wäre das nächste was ich wechseln würde

  15. #15
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbematze Beitrag anzeigen
    Kabel geht an Motor und an den Rahmen
    Mach mal von Motor in Richtung Zündspule.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Kr51/2L spring nicht an - Help ! ! !
    Von Dude im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 01.06.2006, 00:14
  2. Schwalbe spring nicht an
    Von schwalbenanfaenger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.07.2005, 18:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.