+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe springt beschissen an!!!!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.10.2003
    Beiträge
    75

    Standard

    Ich habe ein Problem,
    meine Schwalbe springt beschissen an. Ich muss 100 mal kicken um die anzukriegen. Wenn Sie warm ist, geht es gut.

    Ein Kumpel von mir hat eine S50, die springt sofort an, auch wenn sie kalt ist.

    Kann mir einer helfen?

  2. #2
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    56

    Standard

    Hallo
    Schau mal dine Zündung nach, Kontakte,Zündkerze vieleicht muß du deine Zündung auch neu einstellen.

    Gruß
    Klaus

  3. #3
    Zündkerzenwechsler
    Registriert seit
    05.07.2003
    Beiträge
    41

    Standard

    hi
    ich hatte genau das gleiche problem.
    guck mal und den startvergaser, da is an dem kleinen kolbenschieber unten ein gummi drinne, wenn der nich da is sonder lose irgendwo liegt, dann haste dein problem gefunden.
    ich wollte das erst nich glauben, aber als ich den gumii rausgepopelt hatte ging sie wieder beim 1. tritt!

    gruß schusti

+ Antworten

Ähnliche Themen

  1. S50N/Vergaser16n1-11 getauscht gegen 16n1-8=läuft beschissen
    Von Magna00 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.04.2007, 15:31
  2. Mein Duo läuft echt beschissen habe keine Ahnung mehr!
    Von Simichris im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 16.01.2007, 20:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.