+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe stottert und geht aus


  1. #1
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    Hi,

    ich habe jetzt einen neuen ( revidierten ) Motor bekommen und eingebaut, er laeuft auch sehr rund und ohne nebengeraeusche und das standgas ist auch gut, doch waehrend der fahrt faengt er dann so nach 500m an zu ruckeln und zuckt vor sich hin, die maschine wird immer alle paar sekunden langsamer um dann wieder loszulegen, dann geht sie aus sobald man waehrend des ruckelns das gaswegnimmt oder runterschalten will.

    der vergaser ist ein 16n1-5 die schwalbe ist ne 51/1K, kann das sein das der vergaser doch irgendwie anders eingestellt werden muss, wenn er zu ist also das gehaeuse geschlossen kann man nur recht schwer luft in den stutzen wo normal der benzinschlauch draufsitzt blasen, ich habe ihn auf 28mm zu 32,7 mm eingestellt, ist das zu knapp.
    das gas nimmt er auch recht ruckartig an.

    wuerde mich freuen wenn mir jemand weiterhelfen kann, mir gehn naehmlich langsam die ideen aus.

    apropos vergaser-duesen und -schwimmer sind neu.

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @fmacher,

    check mal den Benzinfluß! Könnte sein, daß der Benzinhahn dicht ist.

    Quacks der ältere

  3. #3
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    der benzinhahn ist durchgaengig, wenn ich den schlauch vom vergaser abmache kommt es kontinuirlich rausgelaufen und zwar als strahl, da kommt genug raus, ausserdem ist der tank innen komplett versiegelt und zeigt keine anzeichen von rost.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    der benzinhahn ist durchgaengig, wenn ich den schlauch vom vergaser abmache kommt es kontinuirlich rausgelaufen und zwar als strahl, da kommt genug raus, ausserdem ist der tank innen komplett versiegelt und zeigt keine anzeichen von rost.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kontrollier mal die Zündung... Kerzenstecker Unterbrecher Kondensator und Zündkerze.

    Klingt als wenn die ein wenig Zündschwach ist

  6. #6
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    hmmm der zuendfunke ist sehr stark, und die kerze neu und auf 0,4mm eingestellt. ich habe eher das gefuehl dasses vom vergaser her kommt, denn ich kann sie gut ankicken und dann auch lostuckern und erst nach so 500m - 1km gibts diese komischen schuebe und dann geht sie aus, und wenn sie aus ist, ist es fast unmoeglich sie wieder zu starten, erst nach etwa 20 min gings anfangs gequaelt und dann immer besser bis sie jetzt wieder gut angeht

  7. #7
    Tankentroster Avatar von Stormdevil
    Registriert seit
    27.07.2005
    Ort
    Hannover /Anderten
    Beiträge
    121

    Standard

    hm, Kondensatorproblem?

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 stottert und geht aus.
    Von s.china im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.01.2008, 07:24
  2. schwalbe stottert nur noch oda geht aus
    Von brisse im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.06.2006, 11:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.