+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe stottert und geht fast aus !


  1. #1
    Glühbirnenwechsler Avatar von msctrialer
    Registriert seit
    16.08.2009
    Ort
    Bielefeld
    Beiträge
    76

    Standard Schwalbe stottert und geht fast aus !

    Seit einiger Zeit schon läuft meine Schwalbe nicht mehr richtig. Es kam ganz plötzlich, dass die Schwalbe (mit S 50 Motor und Bing 17/15/1106 Vergaser) stotterte und nicht mehr richtig Leistung annahm und fast ausging. Ich dachte es hätte etwas mit der Zündung zutun aber die ist richtig eingestellt. Seitdem drehe ich immer ein bisschen an der Luftregulierschraube und an den drehzahlen herum, aber wirklich besser wird es nicht.
    Gestern habe ich den Vergaser einmal komplett zerlegt und gereinigt alles einmal durchgepustet und wieder zusammen geschraubt (kann man die Düsen innen auch einstellen oder muss man die Festziehen ?).
    Heute habe ich es nochmal ausprobiert aber sie lief schlechter als vorher.
    ich weiß nicht mehr weiter, bitte helft mir dabei !!!

    Danke schon einmal im vorraus...

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo msctrialer,
    also, die Düsen werden festgezogen.
    Wie hast Du die Zündung denn eingestellt ? ( Messuhr; Stroboskob...)
    Kriegt sie denn noch richtig Luft ? ( Luftberuhigungskasten, Luftfilter )
    Ist der Auspuff vielleicht zu ?

    schreib' noch 'mal.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Glühbirnenwechsler Avatar von msctrialer
    Registriert seit
    16.08.2009
    Ort
    Bielefeld
    Beiträge
    76

    Standard

    Zündung habe ich mit der Anleitung des Nestes überprüft und die Unterbrecherkontakte mit einer Fühlerlehre.
    Also Luft sollte sie eigentlich bekommen Luftfilter ist neu und Beruigungskasten ist sauber. Den Auspuff habe ich vor ca. 1000 km neu gemacht.
    Jetzt gerade habe ich noch einmal eine Probe fahrt gemacht, diesmal hat sie manchmal ganz komische geräusche gemacht so "Zschoap" aber nur beim gas geben.

    Danke schon mal für deine Hilfe...

  4. #4
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von msctrialer Beitrag anzeigen
    ....
    dass die Schwalbe (mit S 50 Motor und Bing 17/15/1106 Vergaser) stotterte und nicht mehr richtig Leistung annahm und fast ausging.
    ...
    Ich würde mal vermuten, dass das stumpf an deinem Vergaser liegt. Der gehört nicht zu deinem Fahrzeug und auch nicht zu deinem Motor. Dieser Bing gehört z.B. in einen SR 50 mit neuem Motor (z.B. M531, M541 oder M542) und komplett anderer Ansauganlage. Du hast einen Motor aus der M53-Generation. Besorg dir erstmal einen passenden BVF-Vergaser, den 16N1-5 .

    Gruß,
    Sara

  5. #5
    Glühbirnenwechsler Avatar von msctrialer
    Registriert seit
    16.08.2009
    Ort
    Bielefeld
    Beiträge
    76

    Standard

    Ja das habe ich auch schon erfahren, aber sie lief bis vor kurzem einwandfrei !

    Danke trotzdem...

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich komm' nochmal auf die Zündung zurück;
    Hangel Dich dochmal von einfach nach umfangreich durch.
    1. Mal eine getestete Zündkerze einbauen.
    2. Unterbrecher in Augenschein nehmen ( ölig, Krater,...) und Öffnungsmaß im OT checken.
    3. ZZP ( am besten mit einer Messuhr ) noch einmal überprüfen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Glühbirnenwechsler Avatar von msctrialer
    Registriert seit
    16.08.2009
    Ort
    Bielefeld
    Beiträge
    76

    Standard

    Um gerade erst noch einmal auf den Vergaser zurück zukommen.
    wenn ich mir einen neuen kaufen würde welcher wäre dies, weil wie schon gesagt ich habe einen s 50 Motor.

    Die Zündkerze ist in Ordnung, der Unterbrecher ist auch bestens und öffnen tut er bei 1,8mm V. OT bis maximal 0,4mm und eine Messuhr habe ich nicht :(

    Dankee schon mal...

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Vergasertyp hat Sara schon geschrieben ( BVF 16N1-5).
    Zündzeitpunkt ist: 1,5mm vor OT.
    Und richtig prüfen geht wirklich nur mit Uhr. Alles andere ist nur schätzen. ( oder halt Stroboskop )

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Glühbirnenwechsler Avatar von msctrialer
    Registriert seit
    16.08.2009
    Ort
    Bielefeld
    Beiträge
    76

    Standard

    Ja aber bei mopedstore steht das der BVF 16N1-5 für den Kr51/1 Motor ist und das der BVF 16N1-8 für den S50 Motor gedacht ist, welchen soll ich denn jetzt nehmen ?

    danke

  10. #10
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Bei mopedstore steht nichts von Motoren. Da steht nur, für welches Fahrzeug der Vergaser geeignet ist.

    Der Vergaser muss vor allem zu der Luftfilteranlage an deinem Fahrzeug passen. Der S50-Motorblock und der normale Schwalbe-Motorblock unterscheiden sich nur in der hinteren Aufhängung. Und die ist einem Vergaser schnurzpiepsegal. Ich gehe jetzt mal davon aus, dass du den Schwalbe Zylinder mit der Halterung montiert hast....

    Also brauchst du den 16N1-5......

    Gruß,
    Sara

+ Antworten

Ähnliche Themen

  1. Schwalbe geht fast aus,läuft(1/2 sek)geht fast aus..etc
    Von piwi_6 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.04.2009, 21:18
  2. Schwalbe geht unter Last (fast) aus
    Von Dominik im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 18.01.2006, 23:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.