+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Simson S51 Rücklicht geht nicht


  1. #1
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard Simson S51 Rücklicht geht nicht

    Hallo Simsonfahrer

    ich hab da ein kleines Problem mit meiner S51 B2-4 BJ 88 (12V).
    Mein Rücklicht geht nicht. Birne ist ok, hab auch schon andere drin gehabt. Angeklemmt ist eigentlich auch alles richtig. Kabel habe ich auch schon andere probiert. Leider ohne Erfolg.

    Wodran kanns noch liegen?

    mfg

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Philip,

    Wie sieht's mit der Masseverbindung über den Rahmen am Rücklicht aus ?
    Wenn sie fehlt, zieh ein extra Kabel von der Masse am Rahmenstirnrohr nach hinten.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard

    meinst du mit rahmenstirnrohr das stück wo das typenschild dran ist? wo ist da ein masseanschluss?

  4. #4
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard

    zwar etwas alt das thema aber das problem ist noch nicht gelöst:

    ich habe jetzt mal ein kabel genommen und die 2 masseanschlüsse an rücklicht und bremslicht verbunden. auf lichtstellung beim zündschloss leuchtet nur der frontscheinwerfer. aber wenn ich das moped ausmache leuchtet die rücklichtbirne kurz auf!

    wie bekomme ich mein rücklicht wieder zum laufen?

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Wieso die beiden Masseanschlüsse verbinden ? Das Rücklicht sollte Masse über den Rahmen/Schutzblech bekommen (oder über ein extra Kabel vom Massepunkt - streiche meine Aussage zum "Rahmenstirnrohr", das bezog sich auf eine Schwalbe) und das Bremslicht bekommt die Masse über den Bremslichtkontakt.

    Und wieso hat Deine S51 B2-4 eigentlich 12V ?
    Brennt die Tachobeleuchtung ?

    Schau' mal hier auf den Schaltplan.

    Gruß aus Braunschweig

  6. #6
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard

    mit masse rahmen geht auch nicht

    also in meiner original ddr abe steht:

    S51 B 2-4 und hat 12v

    das B 2-4 ist aber mit Kulli in E 2 geändert worden

    tachobeleuchtung geht nicht, birne sieht aber noch gut aus

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    So lange wir nicht den Aufbau Deiner Elektrik wissen wird es schwer sein, dir zu helfen. Ist zB eine ELBA und ein Wechselspannungsregler verbaut ? Vielleicht stellst Du mal ein Bild vom Herzkasten links und rechts hier ein.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard









    ob eine elba oder wechselspannungsregler verbaut ist weiß ich nicht. kann ich nix mit anfangen.

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Da kann ich nix von ELBA, Regler oder gar E-Zündungsbaustein erkennen. Das sieht nach einer Stino 6V U-Zündung aus, für die dieser Schaltplan gilt.
    Also alle Lampen sollten demnach 6V haben.

    Um aber der Fehlfunktion des Rücklichtes näher zu kommen: Das Bremslicht funktioniert ? Oder auch nicht ? Du kannst testweise mal zwischen Dreifachkontakt am Zündschloß und Masse eine Lampe anschließen. Leuchtet sie ?

    Gruß aus Braunschweig

  10. #10
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard

    muss ne 12v sein, da alle birnen in den scheinwerfern 12v sind und beim kauf schon waren und in den blinkern waren überall durchgebrannte 6v birnen.

    also das bremslich funktioniert.


    "Du kannst testweise mal zwischen Dreifachkontakt am Zündschloß und Masse eine Lampe anschließen. Leuchtet sie ?"

    dreifachkontakt?

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Hast Du denn einen 12V Akku drin ?

    Wenn Dein Bremslicht funktioniert, hast Du Spannung am Dreifachkontakt vom Zündschloß (schau mal auf den Schaltplan, da gehen drei Kabel an einem Kontakt zusammen).
    Von dort geht auch ein schwarz/graues Kabel zur Schlußlichtdrossel und von dort über ein weiteres schwarz/graues zurück zum Zündschloß, Klemme 59b. An Klemme 58 werden dann Rücklicht und Tachobeleuchtung angeschlossen. Irgendwo ist da bei Dir der Wurm drin, entweder ist der Zündlichtschalter defekt oder die Rücklichtdrossel.
    Du kannst zwischen den Ausgang der Schlußlichtdrossel (dazu das Kabel von Klemme 59b abziehen) mal direkt eine 6V/5W an Masse anschließen und schauen, ob sie leuchtet.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  12. #12
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    @Philip

    Du hast einen Stinknormalen S51 mit 6 Volt Unterbrecherzündung, die 12Volt Glühlampen waren garantiert falsch. 1988 gab bei deinem Modell nur 6Volt.

    Im Lufilterkasten ist laut Foto ein braunes Kabel auf den Mehrfachverteiler, garantiert falsch.
    Braunes Kabel an der linken Sicherung, garantiert falsch.

    Es gilt der Schaltplan oben der Link von Net-Harry, bringe Ordnung rein, dann klappts auch mit dem Rücklicht.

    Gruß
    schrauberwelt

  13. #13
    Schwarzfahrer
    Registriert seit
    12.06.2009
    Ort
    Eichsfeld/Nordthüringen
    Beiträge
    11

    Standard

    @ harry:

    batterie hab ich gar keine drin

    birne hat nicht geleuchtet, hoffe ich hab alles richtig gemacht

    kanns vielleicht sein das die mal von 6v auf 12v unterbrecher umgerüstet wurde? steht das auf irgendeinem bauteil also 12v ?


    @ schrauberwelt:

    wo gehört das massekabel denn sonst hin?

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Philip
    @ harry:...batterie hab ich gar keine drin...
    Dann bring das mal in Ordnung.

    Zitat Zitat von Philip
    ...kanns vielleicht sein das die mal von 6v auf 12v unterbrecher umgerüstet wurde?...
    Ja, kann sein...glaube ich aber nicht...

    Ansonsten:
    Zitat Zitat von Schrauberwelt
    Es gilt der Schaltplan oben der Link von Net-Harry, bringe Ordnung rein, dann klappts auch mit dem Rücklicht.
    Gruß aus Braunschweig

  15. #15
    Glühbirnenwechsler Avatar von Steffis Werk
    Registriert seit
    13.04.2015
    Ort
    Braunschweig
    Beiträge
    62

    Standard gleiches Problem: Rücklicht geht nicht

    Hallo!
    Ich habe auch das Problem dass mein Rücklicht nicht funktioniert, weder in schalterstellung 2 noch in 3.
    Das Bremslicht und Lichter vorn funktionieren.
    In Stellung 2: die rücklichtdrossel hat Durchgang.
    Klemme 58 und der dreierverteiler zeigt weder durchgang noch Spannung an bei laufendem Motor.
    Wenn ich Durchgang bei Klemme 59b und 58 Messe ist dort auch keiner. (Ohne Leuchtmittel)
    Wenn man das rücklichtkabel an mit Klemme 59b verbindet liegt am Rücklicht Spannung an.
    Ist das Zündschloss hin?

  16. #16
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.008

    Standard

    Erneuer einfach mal das Zündlichtschoß, die waren schon zu DDR-Zeiten Mist und häufige Fehlerursache. Gehen sollte das Rücklicht zumintest bei der Stellung 2 und als Parklicht auf Stellung 3. Die Rücklichtdrossel dient als Frequensabhängiger Widerstand, du kannst mit handelsüblichen Mitteln nur den Gleichstromwiderstand messen.

    GANZ WICHTIG drucke den passenden Schaltplan aus und laminiere den ein (oder in eine Plastehülle). Sonst ist das nur ein planloses rumgestochere.

    Es gibt im Herzkasten ein Massepunkt. Zur BSL geht ein 4adriges Kabel, mit dem Farben gr und br (31) für das Rücklicht und sw/rt und br/sw (31a) für das Stoplicht. Zu den Blinkern ein sw/ws und ein sw/gn als Extrakabel. Masse wird von den Befesdigungsschauben der BSL geholt, in der BSL ist eine Brücke vom Rücklicht (31/br) vorhanden.

+ Antworten

Ähnliche Themen

  1. S50 Rücklicht geht nicht
    Von Poddix im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 02.07.2010, 22:09
  2. Rücklicht geht nicht!
    Von Schrauber@Simson im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 22.11.2008, 12:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.