+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Simson schwalbe kr51/1


  1. #1

    Registriert seit
    04.11.2015
    Beiträge
    6

    Standard Simson schwalbe kr51/1

    Servus,

    ich habe Probleme mit meiner Schwalbe. Ich habe sie mir zerlegt gekauft und jetzt restauriert.

    Nun wollte ich sie zum ersten mal starten aber es hat sich nichts getan. Sie bekommt benzin und auch der zzp ist richtig eingestellt. Vergaser ist sauber, HD 67, luftfilter ist sauber, sprit ist gemischt.

    Wenn ich ein paar mal gekickt habe, ist die Zündkerze feucht.

    Hat jemand eine Idee woran es liegen könnte?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Goebi72 Beitrag anzeigen
    Sie bekommt benzin und auch der zzp ist richtig eingestellt. Vergaser ist sauber, HD 67, luftfilter ist sauber, sprit ist gemischt.

    Wenn ich ein paar mal gekickt habe, ist die Zündkerze feucht.
    Da steht nirgends, ob du einen Zündfunken hast oder nicht. Ohne den geht's nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    04.11.2015
    Beiträge
    6

    Standard

    Sorry, zündfunken ist vorhanden. Stark und blau

  4. #4
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Goebi, also wenn alles richtig wäre, würde sie laufen, darin sollten wir uns einig sein.

    Probier mal ob sie zuckt, wenn du Startpilot in den Vergaser sprühst ohne den Ansaugtrackt, also direkt in den Ansaugstutzen des Vergasers.

    Wenn nicht, stimmt sehr wahrscheinlich deine Zündung nicht.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Goebi72


    Ist der Vergaser auf Grundeinstellung, also
    -die LeerLaufLuftGemischSchraube 1,5 Umdrehungen raus
    -der Schwimmer mit Senfglasmethode (s.Wiki) eingepegelt
    -die Nadel in der richtigen Kerbe ?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6

    Registriert seit
    04.11.2015
    Beiträge
    6

    Standard

    Danke erstmal für die vielen und Schnellen Antworten.

    Ich werde heute mal die Senfgalsmethode ausprobieren. Habe mir heute nochmal eine kleinere HD bestellt (62) und hoffe ich bekomme die Schwalbe dann zum laufen...

    Die Nadel kommt in die 3 Kerbe von oben oder?

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Wenn der BVF16N1-5 drin ist passt die 3.Kerbe.
    67erHD ist auch richtig - lass die mal..


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8

    Registriert seit
    04.11.2015
    Beiträge
    6

    Standard

    Alles klar, also checke ich heute mal die Senfglasmethode. Ich werde heute oder morgen berichten wie es gelaufen ist. Kann sonst noch iwas die Ursache sein außer vergaser?

    Am Wochenende werde ich mal Bilder von meiner Schwalbe hochladen :)

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Naja, es könnte noch so einiges anderes ursächlich sein..
    -Du könntest das Motörchen bei den erfolglosen Startversuchen ersäuft haben.
    -Der Funke kommt an der Luft kräftig-blau aber unter Druck nicht.
    -Die Garnitur hat keine Kompression (Herstellungs- oder Montagefehler).
    - u.s.w.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10

    Registriert seit
    04.11.2015
    Beiträge
    6

    Standard

    Servus,

    also ich habe jetzt mal alles ausgiebig geprüft...

    Leider ist der Simmerring kaputt und deswegen immer Getriebeöl in die Brennkammer gekommen..

    Kann mir jemand sagen ob die in meinen Motor (m53/1 kfr) passen? Satz Wellendichtringe KR51/1 SR4 S50 komplett: Amazon.de: Auto

    Danke

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Goebi

    Passen tun die schon, ich würde aber nach Viton suchen.
    Die kosten zwar 1,50€ mehr, sind aber qualitativ um Längen besser.

    Ich will Dir keine Angst machen aber..
    Du bist Dir hoffentlich auch im klaren darüber,
    daß Du zum Wechsel der Simmerringe den Motor spalten musst!?
    Da brauchst Du am Ende "ein bisschen mehr" als nur die Wellendichtringe.

    Wie bist Du übrigens auf den defekten WeDi gekommen?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Grundsätzlich passen die. Damit ist es aber nicht getan. Für den Wechsel der Wellendichtringe muss dein Motor komplett zerlegt werden, da wechselt man sinnvollerweise ein paar Teile mehr... und vor allem braucht man dafür neben Spezialwerkzeug auch Fachwissen, wenn das vernünftig gemacht werden soll.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13

    Registriert seit
    04.11.2015
    Beiträge
    6

    Standard

    Alles klar, ich bin darauf gekommen, da die Zündkerze immer ein wenig nach Getriebeöl gerochen hat.

    Ja, ich weiß ich muss den Motor spalten. Ist das sehr anspruchsvoll? Habe zwar schon ein paar Motoren gespaltet waren aber bis jetzt nur hercules Motoren.

    Was brauche ich für Spezielwerkzeug? Kommt mir beim spalten irgendwas entgegen? Was muss ich noch austauschen? Ich wollte nur die Simmerringe wechseln, die Lager, alle Dichtungen und die Kichstarterwelle :)

    Wenn ich sie am Wochenende zum laufen bekommen habe, werde ich euch mal ein paar Fotos zeigen und wie sie davor ausgesehen hat, wenn ihr das sehen wollt :)

  14. #14

    Registriert seit
    29.07.2015
    Beiträge
    5

    Standard

    Ich habe mir dieses Set gekauft: Trennvorrichtung f

    und es hat prima funktioniert. Wenn du die Möglichkeit hast es selbst zu bauen, dann wird das bestimmt günstiger ("Schrottware" aus der Firma oder so). Zeichnungen davon gibt es im Netz. ;-)
    Einen Polradabzieher benötigst du auch, wenn du das Polrad sauber abziehen möchtest.
    Es gibt noch ein paar Werkzeuge(Ritzelhalter, Primärritzelhalter...) die einem das arbeiten erleichtern, nur sind diese nicht "unbedingt" notwendig, das bekommt man auch so hin.

    Wenn du eh alles auseinander nimmst,dann schau dir einfach alles mal genau an und tausch die Sachen, die schon arg verschlissen sind, sonst das übliche wie von dir schon erwähnt.

    Ach ja, ins Gesicht kommt dir nichts geflogen, wenn du den Motor spaltest :P

+ Antworten

Ähnliche Themen

  1. Simson Schwalbe Kr51/1 oder Kr51/2....
    Von Blackheadx89 im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 05.01.2009, 21:19
  2. simson schwalbe kr51/1
    Von thunderwhells im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.05.2008, 22:33

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.