+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Simson Schwalbe läuft entweder ganz oder gar nicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.07.2008
    Beiträge
    32

    Standard Simson Schwalbe läuft entweder ganz oder gar nicht

    Hallo!

    Haben ein Problem mit der Schwalbe (Baujahr 85) eines Bekannten. Sie stand jetzt ca. 7 Jahre rum und es haben sich wohl auch schon viele dran versucht. Und nun wir... Aber nun sind wir mit unserem Latein auch am Ende. Haben den Vergaser gereinigt, andere Zündkerze rein und Zündfunke ist auch gut. Nun denn, letztes mal ist sie kurz angesprungen, (lief sehr gut) dann aber wieder ausgegangen. Mit viel schieben und antreten. Danach war dann aber nichts mehr zu machen. Heute haben wir es zum 2. mal versucht, mit neuem Kerzenstecker (weil nur ab und zu Zündfunke kam, und nur das Kabel hatte immer Zündfunke) und sie ist angesprungen. Und lief dann auch einige Minuten richtig gut. Also nicht irgendwie unrund oder so, nein richtig super. Und dann ist sie auf einmal ausgegangen. So als würde sie absaufen. Danach ist sie aber nochmal ein paar mal angegangen mit ankicken, aber lief dann wieder nur kurze Zeit super und dann wieder schlecht und ging aus. Wir haben dann nochmal den Tank entleert um zu gucken ob doch noch irgendwie Dreck drin ist und frischen Sprit aufgefüllt. Mit dem Ergebnis das sie dann wieder weder mit Anschieben noch mit antreten anspringen wollte. Wir wissen nun wirklich nicht mehr weiter. Sprit kommt an, Zündfunke ist da und wenn sie läuft, dann läuft sie ja auch wirklich 1A, nur dann geht sie halt nach kurzer Zeit aus und meistens will sie dann überhaupt nicht mehr anspringen. So wie heute, erst ist sie nach 3 mal treten angesprungen und man konnte sogar eine Runde über's Grundstück machen und dann geht sie aus und will einfach nicht mehr anspringen. Da war echt nichts zu machen. 3 Männer haben abwechselnd geschoben und getreten. Woran kann das liegen?
    Wäre Euch wirklich sehr dankbar wenn Ihr einen guten Rat habt. Wir brauchen endlich ein Erfolgserlebnis!

    Liebe Grüsse,
    Melchen

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das wird wohl an den

    -Wellendichtringen
    -Nebenluft sonstwoher
    -Wärmeproblem
    -Vergasereinstellung und Sauberkeit
    -dem Chokegummi

    liegen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    ... und: Unterbrecherkontakte reinigen, die sind ganz sicher nach der langen Zeit korrodiert. Evtl. Kondensator wechseln / siehe H.J.: Wärmeproblem. Tankdeckelloch frei ??!!!

  4. #4
    Glühbirnenwechsler Avatar von bumblebeeman
    Registriert seit
    08.05.2008
    Ort
    Hamburg
    Beiträge
    61

    Standard

    Hallo,

    ich hatte vor kurzem ein ähnliches Problem. Bei mir war es eine Fehlmasse am Zündschloss....

  5. #5
    Zündkerzenwechsler
    Registriert seit
    22.07.2008
    Beiträge
    32

    Standard Nun geht's, aber nur mit anschieben

    Also, wir haben jetzt einen anderen Vergaser ausprobiert, andere Zündkerze und das Zündkabel neu angeschlossen. Ergebnis: Sie sprang an, lief auch super, aber wenn man sie dann ausmacht bekommt man sie nur noch mit anschieben wieder an. Mit antreten geht's überhaupt nicht.
    Das sie immer ausgegangen ist lag an dem Choke-Kabel. Das hat sich nämlich aus der Halterung gelöst (Am Lenker da wo die Einbuchtung dafür am Belchgehäuse ist) und immer wenn man am Ende vom Rasen angekommen ist und umdrehen wollte (also den Lenker eingeschlagen hat) hat es sich eingeklemmt und dadurch hat sie wohl zuviel Sprit bekommen und ist abgesoffen.

    Aber das sie nur mit Anschieben angeht ist uns immernoch ein Rätsel.

  6. #6

    Registriert seit
    28.08.2008
    Ort
    witten
    Beiträge
    1

    Standard

    moin moin zusammen
    also ich habe dat problem bei meiner k51/1 auch und habe schon die zündkerze gewechselt, den zündkerzenstecker und habe schon das zündkabel repariert
    komsicher weise lief sie gestern aber noch top nach 5 jahren stehen und dann dreima kicken
    meine nächste vermutung is dann nebenluft ?!
    also dachte ich jetzt mal startpilot an manche stellen des vergasers zu sprühen wen der motor läuft
    solllte sie nebenluft ziehen müsste sich ja die drehzahl erhöhen

  7. #7
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    Habt ihr mal den Unterbrecher, und die Zündung eingestellt? Evntl. Teile dran, die da nicht hingehören? Hatte ich bei meiner, z.B. 6V. Zündspule obwohl bei ner 6Volt Anlage ne 12Volt Spule reingehört hätte. usw... uns......
    Die Mopeds sind halt mind. 20Jahre alt, und da wird schon mal einiges verbaut...... 8) Und Zündfunke ist nicht gleich Zündfunke! Im Zylinder in Kombination mit Sprit und Kompression, ist es möglich, dass der Funke so schwach ist, dass er eigentlich nicht mehr exestiert. Vergleicht ersteinmal, ob alle Teile zu eurem Möp passen.

    Gruß Mario

  8. #8
    Zündkerzenwechsler
    Registriert seit
    22.07.2008
    Beiträge
    32

    Standard

    So, nun haben wir einen ganz neuen Vergaser gekauft und eingebaut, die Krümmerdichtung erneuert, nagelneue Zündkerze und Zündstecker rein und: Sie läuft! Und sie geht sogar auch wieder mit ankicken an. Ich bin begeistert!

    Liebe Grüsse,
    Melchen

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft nicht - Zündung oder Kraftstoffversorgung??
    Von Caesarion1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.11.2010, 20:02
  2. entweder höchstdrehzahl oder aus :-(
    Von MikeNF im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.02.2006, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.