+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Simson Sr50 Wärmeproblem


  1. #1

    Registriert seit
    04.04.2014
    Beiträge
    3

    Standard Simson Sr50 Wärmeproblem

    Hallo liebe Forengemeinde,

    wie im Titel beschrieben, hat mein Roller thermische Probleme.
    Diese äußern sich dadurch, dass bei wärmeren Temperaturen der Roller beim Abbremsen bis zum Stillstand einfach aus geht und erst wieder im kalten Zustand anspringt.
    Dieses Problem hatte ich vor einem Jahr schon mal, da war es der Kondensator , allerdings habe ich mir heute die Zündung angeguckt, der Unterbrecher funkt nicht und der Kondensator lässt sich auch nicht drehen.
    Wenn es kalt draußen ist läuft das Moped wie Hulle, 0 Probleme.
    Jetzt meine Frage, kann es trotzdem der Kondensator sein, auch ohne sichtbare Fehler ?
    Der Unterbrecher sieht übrigens wie neu aus .

    Danke im voraus

  2. #2
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Nebenluft? Versager dreckig? Kerzenstecker? Letzteres hatte ich voriges Jahr...

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    JA das liegt am Vergaser , Einstellung prüfen , auch die Düsennadelstellung , und natürlich das Teil reinigen , auch mal nach der Muffe Luftfilterkasten Vergaser nachsehen , ist die wirklich heil ?
    Immer schön den Auspuff freihalten

  4. #4

    Registriert seit
    04.04.2014
    Beiträge
    3

    Standard

    Danke für eure Antworten ,
    also die Muffe ist ganz , Vergaser ist auch sauber und wurde nie verstellt. Kerzenstecker wäre eine Option, da dieser noch Original ist.
    Aber wie gesagt, das Problem tritt erst bei Wärme auf, also bei ca. 20 Grad Außentemperatur.
    Ich bin heute erneut gefahren um zu testen ob das Problem immernoch vorliegt, trotz langer Vollgasphasen ist nichts passiert, sie ist tadellos gefahren. Temperatur lag bei ca 10-12 Grad.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ein Wärmeproblem, das von der Außentemperatur abhängig ist, ist ungewöhnlich. Der Motor wird im Betrieb eigentlich deutlich viel zu warm, als dass 12°C oder 20°C in der Umgebungsluft einen Unterschied machen sollten.

    Grundsätzlich kann das Wärmeproblem am Kondensator liegen. Zu dem Thema gibt es aber so viele Erklärungsversuche und Lösungsansätze, dass man im Grunde nur die üblichen Verdächtigen nacheinander abklopfen kann. Wenn ich ins Blaue raten müsste, würde ich auf den Startvergaser tippen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    10.12.2013
    Ort
    10 km nördlich von Hamburg
    Beiträge
    56

    Standard

    Ich hatte ebensolches in einem Buch gelesen, in dem jemand seine Fahrt von Alaska nach Mexiko beschreibt.
    Wie warm wird es denn unter der SR Motorabdeckung wirklich.
    Kann es durch extreme Wärme zu Dampfblasenbildung im Vergaser kommen.
    Wäre mal ein Versuch ohne die Abdeckung über dem Motor zu fahren, wenn der Fehler aktuell auftritt.

    Der Kondensator war in meiner MZ-ETZ auch ein ständiges Ärgernis. Man musste immer Reserve liegen haben.
    Erst der Umbau auf Powerdnamo (VAPE) war dann die beste Lösung.
    Habe ich nach dem Kauf meiner KR51/2 auch sofort durchgeführt, ohne nur einen Meter mit der alten Anlage gefahren zu sein.
    Auch ein Bing Vergaser habe ich sofort eingebaut.
    Nachdem ich dann gefunden hatte, das MZA für die Schwalbe Tankdeckel ohne Belüftung ausliefert, rennt die Schwalbe wie verrückt.
    Wer Visionen hat, sollte mal zum Arzt gehen. (Helmut Schmidt)

  7. #7

    Registriert seit
    04.04.2014
    Beiträge
    3

    Standard

    Na kann der Kondensator kaputt sein, ohne das es bei dem Unterbrecher funkt?
    Wenn ja, ist mir der Übeltäter dann auch bekannt.
    Wie gesagt, der Fehler tritt immer auf wenn es draußen warm ist, beim jetzigen Wetter fährt er wunderbar.
    Ich will demnächst auch auf Vape umsteigen, dann brauch ich mir zumindestens keine Gedanken um die Zündung mehr machen.

    danke für eure Ratschläge

  8. #8
    Glühbirnenwechsler
    Registriert seit
    10.12.2013
    Ort
    10 km nördlich von Hamburg
    Beiträge
    56

    Standard

    Ob es zwischen den Kontakten funkt oder nicht, daraus kann man nicht unbedingt auf die noch erhaltene Kapazität im Kondensator schließen.
    Über die Wirkungsweise eines Magnetzünders, darüber gibt es seitenlange Abhandlungen.
    Ich musste es als Autoelektriker alles lernen.
    Mir ist der innere Aufbau der DDR Kondensatoren nicht bekannt. Ich bin nur mit Bosch Kondensatoren in Berührung gekommen. Bosch Kondensatoren sind selbstheilend.
    Man kann einen Nagel quer durch den Kondensator treiben und er heilt sich selber.
    Verliert aber bei jedem Heilungsprozess an Kapazität.
    Sicherlich habe ich im Laufe meiner Kariere einige Kondensatoren getauscht, aber niemals so viele wie nach der Wende an DDR Fahrzeugen.
    Ich habe mich auch lange gestreubt an meiner MZ eine Vape ein zu bauen. Ich war immer der Überzeugung:
    Ich kann mir im Fall der Fälle mit einer Prüflampe selber helfen.
    Massive Zündungsprobleme bei der MZ haben mich aber zu der Vape gebracht und ich kann sagen, das Ergebnis ist überzeugend.
    Noch nie zuvor ist sie so prompt angesprungen und hatte einen so traumhaft niedrigen Lehrlauf.
    40.000 Volt zünden jedes Gemisch.
    Deshalb habe ich in meine Schwalbe bei meiner Restauration auch sofort eine Vape eingebaut und auch einen Bing Vergaser. Beides läuft problemlos. DDR Produkte waren nicht schlecht, aber die Entwicklung geht weiter.

    Hannes
    Wer Visionen hat, sollte mal zum Arzt gehen. (Helmut Schmidt)

+ Antworten

Ähnliche Themen

  1. Wärmeproblem oder doch kein Wärmeproblem?
    Von TheIan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.02.2012, 22:23
  2. Simson Duo + Wärmeproblem
    Von leoduo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.04.2011, 19:59
  3. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  4. SR50 und das Wärmeproblem!
    Von maclei im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.06.2004, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.