+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Simson Star hat keinen Durchzug


  1. #1
    Schwarzfahrer
    Registriert seit
    27.05.2003
    Beiträge
    23

    Standard Simson Star hat keinen Durchzug

    Moin,

    ich habe meinen Star wieder fertig machen lassen und jetzt habe ich leider ein Problem.

    Nach den ersten ca. 30 km ohne Probleme hatte der Motor auf einmal keinen Durchzug mehr. Meine Vermutung war, dass kein Sprit (1:33) ankommt und/oder der neue Vergaser nicht richtig eingestellt ist. Ich habe die Einstellung mehrfach durchgeführt, was zunächst nicht zum Erfolg führte. Dann wollte ich frustrierend nach Hause fahren und auf einmal bei Vollgas war das Problem weg. Ob die neue Vergaser Einstellung dazu geführt hat, kann ich nicht sagen.

    Nach ungefähr 100 km habe ich nun wieder das gleiche Problem. Jetzt habe ich gemerkt, wenn ich den Choke währenddessen ziehe, sofort wieder der Durchzug da ist. Aber natürlich nur für eine kurze Zeit, weil der Motor dann wahrscheinlich zu viel Sprit bekommt.

    Tank wurde entrostet und versiegelt, neuer Benzinhahn und neuer Vergaser.

    Was meint ihr, woran kann es liegen?

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin

    Ich würde die Benzindurchflussmenge messen.
    Also 200ml sollten pro Minute durchs Vergaseroberteil fliessen.
    Check auch gleich mal den Vergaser, ob sich vielleicht ne Düse losgerüttelt hat..

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer
    Registriert seit
    27.05.2003
    Beiträge
    23

    Standard

    Danke für die schnelle Antwort.

    Macht das auch Sinn, wenn ich zunächst kein Problem hatte, dann ca. 30 km das Problem da war und dann für mindestens 100 km wieder nicht?

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Deine Aussage, das es mit gezogenem Startvergaser kurz wieder ging,
    spricht für mangelhaften Benzinzufluss zum Vergaser.
    Es könnte sich z.B. eine Flocke/Schuppe der Versiegelung
    irgendwo auf dem Weg zwischen Tank und Vergaser verirrt haben.

    Und wenn man jetzt den Fehler nicht findet, hat es doch
    zumindest den Sinn, daß man das ausschliessen kann.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    27.05.2003
    Beiträge
    23

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin

    Ich würde die Benzindurchflussmenge messen.
    Also 200ml sollten pro Minute durchs Vergaseroberteil fliessen.
    Check auch gleich mal den Vergaser, ob sich vielleicht ne Düse losgerüttelt hat..

    LG Kai d:)
    Wie stelle ich das am besten an. Du musst wissen, ich bin Laie. Traue mir aber einiges zu :-)

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    -Vergaser ausbauen und die Wanne abnehmen,
    -bei Gas- und Kaltstartschieber kannst Du die Bowdenzügen dranlassen,
    die nimmst Du nur aus dem Vergaser raus
    -den Benzinschlauch wieder dran stöpseln,
    -das Vergaseroberteil über einen Meßbehälter halten,
    -Benzinhahn für genau 1 Minute öffnen,
    -Durchflussmenge an der Skale des Behälters ablesen

    ...und wenn der Vergaser dann mal draussen ist...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Schwarzfahrer
    Registriert seit
    27.05.2003
    Beiträge
    23

    Standard

    Das muss ich mir am Vergaser anschauen. Verstehe nämlich noch nicht, wie ich die Bowdenzüge dran lassen soll, aber trotzdem aus dem Vergaser rausnehmen soll. Und meinst du mit, "und wenn der Vergaser dann mal draußen ist..." dann kann ich auch gleich gucken ob sich eine Flocke/Schuppe im Vergaser verirrt hät?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Ruhrpottschwalbe Beitrag anzeigen
    Verstehe nämlich noch nicht, wie ich die Bowdenzüge dran lassen soll, aber trotzdem aus dem Vergaser rausnehmen soll.
    Da schraubst Du einfach die Kappe vom Schieber und die vom Startvergaser mitsamt den Zügen und dem Innenleben ab und kannst den abgenommenen Versager mit Druckluft auspusten.

    Peter

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Genau das, danke Peter. :)

    Das Tankdeckelbelüftungslöchlein ist auch zu prüfen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Schwarzfahrer
    Registriert seit
    27.05.2003
    Beiträge
    23

    Standard

    Danke für die Tipps!

    Fehler gefunden und letztendlich lag es am Luftfiltergehäuse. Das Gehäuse hatte einen Spalt...
    Zu gemacht und alles ist okay.

    Bin froh nach 12 Jahren Pause wieder dabei zu sein und das der Star wieder endlich rollt bzw. fliegt!

+ Antworten

Ähnliche Themen

  1. s51 hat keinen richtigen durchzug!
    Von Hoschi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.12.2006, 22:08
  2. Unten rum keinen Durchzug!
    Von derFlo im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.06.2006, 10:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.