+ Antworten
Ergebnis 1 bis 10 von 10

Thema: sr50/1 macht mucken wenn se warm ist


  1. #1

    Registriert seit
    04.02.2004
    Beiträge
    3

    Standard

    hallo erstmal
    bin seit einigen wochen stolzer besitzer einer simson sr50/1 baujahr 1990.auf dem tacho stehen knappe 2000 km.
    wenn der scooter kalt ist, ist er erst etwas unwillig ( nimmt das gas nicht so recht an) läuft dann aber nach einigen metern echt supergut.
    wenn ich eine weile gefahren bin, so dass er schön warm werden konnte, ihn dann kurz stehen lasse und dann versuche den scooter wieder in gang zu kriegen, verweigert der glatt die mitarbeit und tut nimmer viel.
    manchmal läßt er sich noch dazu herab, bis an die nächste kreuzung zu laufen um dann gerade wenn es grün wird auszugehen. alternativ läßt sich antreten und läuft gerade solange wie es dauert helm aufzusetzen und handschuh anzuziehen und geht dann aus.
    was dann folgt ist stets der gleiche scheiß: (muß dazu sagen habe noch keine ahnung von 2takter und scooter) ich kann treten soviel ich will, ich kann die steilsten berge runter rollen tut alles nix scooter will nich.
    zündkerze raus, saubermachen, zündkerze rein, egal tut nix.......
    geh ich dann für ne stunde weg, z.B. bierchen trinken und mich beruhigen, dann will auch der scooter wieder.................
    aber wieder nur für ca 10 km.
    je wärmer das draußen ist um so schlechter tut er. bei -5° kam ich doppelt soweit (oder kam mir das nur so vor)
    habe zwar reperaturhandbuch mitgekauft, aber wenn mann nicht weiß was mann auseinanderschrauben soll, dann hilft das auch nix.
    wäre echt super, wenn da einer von euch Wissenden einem newby da mal einen tip geben könnte
    besten dank schon mal
    k.

  2. #2
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Tja, so wie du das beschreibst scheint das wohl eindeutig ein Wärmeproblem zu sein. D.h. irgend ein Bauteil der Zündung reagiert wohl allergisch auf zuviel Wärme. Hast du mal getestet ob der Funke noch kommt? Also Zündkerze rausschrauben, wieder in den Stecker stecken, gewinde an Masse halten (am besten Zylinderkopf) und dann antreten. Wenn der Funke kommt iss gut, wenn nicht dann isses die Zündung. Probier das erstmal aus.

    MfG Tilman

  3. #3
    Tankentroster Avatar von votum
    Registriert seit
    19.05.2003
    Beiträge
    240

    Standard

    das "wenn sie warm ist geht sie aus"-problem ist typisch und alt bekannt und kommt hier einmal im monat auf den tisch. Bei wärme dehnt sich das material aus, so das häufig zündspule oder kondensator nicht mehr funktioniern (erst wenn sie wieder abgekühlt sind).

    ich würde zuerst den kondensator auswechseln (lassen, wenn du ne werkstadt in der nähe hast).

    ansonsten schau mal in der suchfunktion nach, hier 2 beispiele

    http://www.schwalbennest.de/apboard/...=135&start=1#0




    http://www.schwalbennest.de/apboard/...=392&start=1#0




    wird schon
    votum

  4. #4
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn man noch ankicken kann, scheidet zumindest die Primärspule mit hoher Wahrscheinlichkeit aus. Wird also eher am Kondensator, Zündspule oder Kabel liegen.

  5. #5
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Also ich würde ja mal mit einer NEUEN Zündkerze anfangen.
    Das iss oft das Problem wenn sie bei Hitze nicht mehr geht.

  6. #6

    Registriert seit
    04.02.2004
    Beiträge
    3

    Standard

    hallo nochmal
    das das ein gängiges problem ist habe ich im forum auch gesehen, habe auch schon versucht so einige der ansätze zu verfolgen.
    unter last läuft se super, einwandfrei keine klagen, wenn der sprit reichen würde käme ich wahrscheinlich bis an nordkap;aber im leerlauf an der ampel geht es aus und antreten ist dann erstmal nicht direkt möglich, wenn ich glück habe und rolle noch ein bischen dann kann ich sie anrollen lassen( funktioniert zu 40% aber oft genug auch nicht)
    ich hab geschaut, zündfunke hat se( zündkerze raus stecker drauf und kicken, es funkt), zündkerze auch schon getauscht.
    habe auch die umluftschraube schon was raus gedreht und meine das es etwas besser ist;
    wie weit kann ich die rausdrehen??? und was passiert dabei??.
    mein nächster versuch wäre jetzt unterbrecher ein wenig blank schleifen und vergaser noch mal sauber machen( vorbesitzer hat das im sommer getan)und dann weiß ich erstmal nicht weiter. kondensator,spule??????
    keine ahnung
    ich hab zumindest gelernt, wer sein sccooter liebt der schiebt
    auf jeden fall vielen dank für eure hilfe
    mfg

  7. #7
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Und wenn man von Baujahr ausgeht, wird das Dingens eine E-Zündung haben.
    Und damit ist der Fehler auf die Steuerspule(auf der Grundplatte aufgegossen) reduziert. Abhilfe: neue Grundplatte kaufen, oder die Spule reparieren. Such mal hier im Forum, ich hatte mal den Link zu einer Seite gepostet, wo die Anleitung für diese Reperatur drinstand. Ich selbst finde den Link nicht mehr.

    Übrigens bekommt man den Roller, wenn er warm ist, doch wieder an: "Einfach" den Motor richtig hoch drehen, in dem man im 1. Gang zu rennen(also richtig rennen, so wie ein Brandstifter auf der Flucht) beginnt. In genau dem Moment, wo man glaubt, der geht nicht an, springt der Motor an(und man legt sich auf die Nase).

    Ist übrigens auch bei anderen Marken ein bekanntes Problem. Zumindest bei Dnepr und VW.

    Edit:
    Wie ich grad sehe, hast du was vor mir geschrieben.
    Ist der Funke richtig kräftig? Also so kräftig, wie er bei richtig kaltem Motor ist?
    Denn das Problem, was ich meine, reduziert den Funken so stark, daß unter Kompression keiner mehr zustande kommt.


    noch ein edit:
    Sicher, daß der Bock einen Unterbrecher hat? Hast du nachgeschaut? Wenn ja, vergiss diesen Beitrag

  8. #8

    Registriert seit
    04.02.2004
    Beiträge
    3

    Standard

    @Richy
    ganz genaues weiß man nicht:
    also in dem registrierschein steht sr50/1. nach typenkunde und so und langem hin und her suchen haben wir uns drauf geeinigt, das sie ne sr50/1 c ist, glaube ich, 4gang, mit 12 anlage und kickstarter.
    wenn nicht irgendein vorbesitzer da was zusammengestückelt hat.......
    habe das simson reperaturbuch für sr50/80 und meine schaut genauso aus deckel recht ab geschraubt, da ist das polrad und durch die langlöcher kann ich den unterbrecher sehen, genau wie auf dem bild.
    also weiß nicht, bin in meinem anderen leben altsaugdieselbusfahrer und diese ganze zündungs, unterbrecher kondensatorzeugs übersteigt noch meinen horizont, aber man bildet sich weiter.
    zündfunke wenn er kalt ist noch nicht getestet, werde ich aber auch noch tun.
    wenns warm ist sieht der schon recht regelmäßig aus, aber was ist kräftig?????
    warum baut nicht mal einer nen dieselroller
    achja zündkerzenbild ist das vielbeschworene rehbraun!?
    was immer mir das sagt.
    mfg aus hessen
    ps das mit dem rennen ist so ne sache, da haste klamotten an um aufm scooter nicht zu bibbern und dann noch rennen?????? das geht doch gar nicht.
    die leut hier schauen auch so schon mitleidig genug,
    gestern hat so ne kindergartenterroreinheit geschlagene 10min damit verbracht, gebannt zuzuschauen wie ich auf meinem Drec.....R...,Lieblingsroller rumgehüpft bin fanden das sehr spannend, hatten auch schon alle gute ratschläge anzubieten. alles profesionelle bobbycarschrauber, ob die die blöden sprüche von ihren väütern beigebracht bekommen

  9. #9

    Registriert seit
    18.06.2003
    Beiträge
    8

    Standard

    hi

    wechsele mal kondensator und den simmering hinter deiner grundplatte
    dann sollte dein problem gelöst sein
    das kannstdu selber machen und dauert auch nicht lang

    mfg stefan

  10. #10
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    bei klugen Sprüchen der Bobbycaranhänger hilft immer das Angebot, den nach 3 stunden fahrt etwas verschmutzen Auspuff mit der Zunge von der darinbefindlichen Ölkohle zu befreien. Natrülich direkt nach dem abstellen des Motors, da ist sie noch frisch.
    Dann hat man meistens ruhe. Aber die Sprüche bekommst du auch, wenn du nicht auf deinem Mopped rumhüpfst, sondern einfach nur draufsitzt.
    Ich glaube diese Kinder sind abkömmlinge von denen, den es damals nicht gegönnt war ein mopped zu fahren und die ihre Enttäuschung jetzt an ihre Kinder übermitteln.

+ Antworten

Ähnliche Themen

  1. Wenn sie warm ist macht sie Probleme
    Von Waldermann im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.09.2008, 16:03
  2. SR50 macht Mucken
    Von g-style im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.05.2007, 18:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.