+ Antworten
Ergebnis 1 bis 12 von 12

Thema: standgas bei s51 auch mit bowdenzug einstellen?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard standgas bei s51 auch mit bowdenzug einstellen?

    hallo leute,


    meine s51 läuft eigentlich ganz ordentlich. nur das standgas ist doch etwas zu niedrig. wenn ich an der leerlaufschraube drehe passiert überhaupt nichts. schon irgendwie komisch. kann das vielleicht an einer falschen schwimmereinstellung liegen? das ist nämlich das einzige was ich noch nicht kontrolliert habe. sonst würd ich halt den zug etwas höher ziehen hab aber mal gelesen, dass man das nicht machen soll.



    Markus

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Standgas wird nie am Bowdenzug eingestellt.

    ISt dein Kolbenschieber auch so gedreht, das die NAdel in die kErbe greift?

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ja ist sie

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn alles richtig eingestellt und gereinigt ,
    das kann es sein das Du Nebenluft an Vergasers-
    flansch hast .
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    hab ich auch alles getestet.


    alles simmerringe sind neu.

    zündung: neuer kontakt neuer kondensator

    16n1-11 mit original bedüsung. auch der zylinderkopf ist dicht.


    ich hab echt keine ahnung

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du die Zündung fachgerecht eingestellt, oder eher Leienhaft ,
    wenn Du einen etwas ausgelutschte Zylinder hast , und die Zündung
    nicht stimmt , wirds nichts mit dem Standgas.
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ne die zündung habe ich perfekt eingestellt. mit einer messuhr. ob der zylinder ausgelutscht ist weiss ich nicht. kannst du mir mal die maße geben?

    also auslieferungszustand und die zwischenstände.

    ab welchem maß ist er verschlissen?


    gruß

    markus

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na so ab 3 Hundestel Spiel ,
    bau mal die Kerze aus , halte den Daumen
    aufs Loch und versuche das zuzuhalten
    wenn Du das Polrad mit der Hand drehst ,
    das darf bei normaler Kompression nicht
    möglich sein .
    mfg
    Immer schön den Auspuff freihalten

  9. #9
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ok werd ich machen. nur was ist wenn er ausgelutscht ist? die feile rennt wie die sau. und das 100% original. nur das standgas ist etwas niedrig und es klappert auch nichts. wie lange hält so ein ausgelutschter zylinder? kündigt sich der fresser an?

  10. #10
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Spielst du auch mit dem Gasgriff wenn du das Standgas einstellst? Das musst du nämlich damit du nich die Stellschraube krumm-schraubst.
    Schwalben sind schon komische Vögel.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    das hab ich ja noch nie gehört. das musst du mir mal erklären. normalerweise darf doch die schraube den schieber gar nicht berühren. würde ja bei der fahrt dann auch nicht funktionieren

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schaub mal die Standgasschraube raus und schu ob die oben nicht krum / abgebrochen ist.

    Wenn die Kiste nämlich läuft muß die Standgasschraube den Kolbenschieber ja nur auf ner richtigen Höhe halten.

    Und bei krummer Nadel / zu kurzem Stück oben geht das nicht.

    Vorher aber den Kolbenschieber entfernen und erst nach einsetzen der Standgasschraube wieder einsetzen

+ Antworten

Ähnliche Themen

  1. Automatik - startet auch bei Standgas
    Von SilberSurfer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.10.2007, 20:16
  2. SR 50 mit Anfahrproblemen, auch kein Standgas
    Von Patrizier im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.12.2004, 09:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.