+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Standgas=Vollgas??


  1. #1

    Registriert seit
    12.08.2003
    Beiträge
    2

    Standard

    Hallo Vögel,

    hab´ ein seltsames Problem mit meiner Schwalbe. Nach dem Ankicken gibt der Motor sofort Vollgas (Nachbarn freuen sich...). Habe die Bowdenzüge bereits überprüft, die sind in Ordnung. Auch die Regulierung der Zugstärke stimmt. Wenn ich den 1. Gang einlege und losfahre, fährt sie ohne Gasgeben ca. 20. Mehr Gas nimmt sie ohne Weiteres an, bis zur Höchstgeschwindigkeit (ca. 65).

    Wer hilft!?

  2. #2
    Tankentroster
    Registriert seit
    26.05.2003
    Beiträge
    202

    Standard

    65 im ersten?????


    ich würd mal aufn vergaserproblem tippen...


    mephoo

  3. #3
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    65 im Ersten iss quark. Guck mal ob sich vieleicht der Schieber im Vergaser verhakt hat. Vieleicht iss auch der Bowdenzug zu kurz und der schieber geht gar nicht bis runter?

    MfG Tilman

  4. #4

    Registriert seit
    12.08.2003
    Beiträge
    2

    Standard

    Hallo,

    danke für die schnelle Antwort. Vorneweg: die 65 fährt sie natürlich nur im 3. Gang...

    Habe den Vergaserverschluß oben (da wo der Bowdenzug reingeht) abgeschraubt. Da ist ein Röhrchen mit einer Feder und ein rundes Plättchen mit einer Nadel drin. Das bewegt sich alles einwandfrei und soweit ich das sehen kann geht das Plättchen auch bis zum Boden runter. Der Bowdenzug kann eigentlich schon deshalb nicht zu kurz sein, weil ich bis vor einer Woche das Problem gar nicht hatte.

    Ich hab' alles gereinigt und wieder zusammen gebaut, aber das Problem bleibt leider...

  5. #5
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    83

    Standard

    Moin!
    Hast, hast Du den Sparvergaser?

  6. #6

    Registriert seit
    13.08.2003
    Beiträge
    5

    Standard

    Hallo Jungs!
    Habe nachdem ich vorhin meinen Vergaser wieder zusammengebaut habe dasselbe Probleme: Antreten -> Vollgas!
    MUß sich irgendwie der Einsatz im Vergaser verklemmt haben. Daher meine Frage: Bevor ich festschraube, wie tief muß denn der Einsatz ungefähr da rein??? Sind bei mir gerade drei vier Millimeter unter dem Rand. Muß der noch tiefer? Das ging aber nicht so richtig.
    Helft bitte!

  7. #7
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Der muss komplett rein. Wenn du durch den Vergaser guckst (da wo sonst die Luft durchgeht) dann muss der Durchlass fast komplett verschlossen sein. Bloß keine Gewalt anwenden, sonst verbiegst du evtl die Naddel. Der Schieber passt auch nur in einer Stellung in den Vergaser und zwar so das die Nut im Schieber da ist wo die schräge einstellschraube ist.

    MfG Tilman

    P.S.: Das mit dem durchgucken geht natürlich nur wenn der Vergaser ausgebaut ist.

  8. #8
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hallo Niels,
    ich weiss zwar nicht welchen Vergaser Du drauf hast aber ich nehme an die Standart ausführung. Dann hast du 2 Schrauben zum Einstellen auf der Seite. Auf dem Gewinde der Schrauben sitzt eine Feder. Richtig?
    Die eine Schraube ist Wagerecht angebracht, das ist die Leerlaufluft regulierschraube. Die 2te schräge ist die Kolbenschieberanschlagschraube. Die ist wahrscheinlich das Prob. Sie blockiert den Kolbenschieber. Das ist Das Teil welches am Bowdenzug hängt, auf dem die dicke Feder montiert ist und welches im Vergaser rauf und runter geht.
    Im Kolbenschieber befindet sich auf einer Seite eine Nut von unten nach oben. In dieser Nut muss die Spitze der Schraube sitzen. Schau dir mal die Nute im Kolbenschieber an, ist die ok? dreh die Schraube raus und schau ob die vorne an der Schraube befindliche "Nadel" gerade und mittig ist. wenn die krumm ist klemmt sie. Vieleicht hast Du auch die beiden Schrauben verwechselt. Bei der Schraube die den Kolbenschieber einstellt ist vorne eine "Nadel" die gleichmässig dick ist und die Spitze ist abgerundet. Die Leerlaufregulierungsschraube hat eine konisch zulaufende Spitze. Wenn mit den Schrauben selbst alles i.o. machst du folgendes: Dicke Mutter ab, Kolbenschieber nach oben hin rausnehmen. Kolbenschieberanschlagschraube soweit reindrehen das du diese im Vergaser sehen kannst. Dann Kolbenschieber einsetzen, so das die Nut des Kolbenschiebers über die Schraubennadel gleitet. Falls du den Kolbenschieber dann seitlich verdrehen kannst musst Du die Schraube etwas weiter reindrehen damit der Kolbenschieber sich nicht seitlich verdrehen kann, wenn der Kolbenschieber klemmt die Schraube ein bisschen raus so das der Kolbenschieber sich frei über der Schraube rauf und runter bewegt. Wenn dann alles richtig montiert ist kannst du an dieser Schraube das Standgas einstellen, aber vorsicht wenn Du die Schraube zu weit rausdrehst rutscht sie wieder aus der Nut und der Kolbenschieber verdreht sich und das Spiel beginnt von vorne.
    Mit dem Prob hab ich am anfang gekämpft wie blöd.
    Gruss Schrauber

  9. #9

    Registriert seit
    13.08.2003
    Beiträge
    5

    Standard

    Ja genau, hab den Dreh jetzt auch wieder raus...
    ERSTENS die Vergasernadel in das Loch friemeln und
    ZWEITENS den Einsatz so drehen, daß die Nut genau über der Schraubenspitze liegt und runter damit, GANZ RUNTER.
    Dann war das Vollgasproblem gelöst.

+ Antworten

Ähnliche Themen

  1. standgas bei vollgas^^
    Von Simsondeutscher im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 10.07.2006, 22:17
  2. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.