+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Startprobleme bei KR51/2E


  1. #1
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard Startprobleme bei KR51/2E

    so ich hab kleine Startprobleme mit meiner schwalbe.
    Sie springt an, läuft ca.5 Sek. und stirbt dann ab.

    Danach kann ich kicken wie ein Verrückter, dann gibts ein lauts Peng(Fehlzündung), dann noch 1-2 Kicks und sie läuft.

    Woran kann das liegen?

    Tank sauber, Vergaser sauber(Bing, seit halbem Jahr drauf), Motor wurde vor 1 Jahr regeneriert.

    Hat wer ne Idee?

    Vielen Dank schonmal!!

    Ricky

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard Re: Startprobleme bei KR51/2E

    Zitat Zitat von ricky-guitar
    dann gibts ein lauts Peng(Fehlzündung),
    Das deutet auf reichlich verstellten Zündzeitpunkt hin.
    Versuch irgendwo ein Stroboskop auszuleihen und miss.

    Zitat Zitat von ricky-guitar
    Tank sauber, Vergaser sauber(Bing, seit halbem Jahr drauf)
    Nach einem halben Jahr (Winter) darf man ruhig alles noch einmal sauber machen.

    Ansonsten verdächtige einfach mal die üblichen Querulanten: Kondensator und Zündkontakt.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    schau auf jeden fall auch ob der benzinhan frei ist, denn für mich klingt es so als würde der sprit nicht schnell genug nach laufen

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zündspule austauschen :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von H.J.
    Zündspule austauschen :wink:
    Aber dann würd se doch nicht 5 sek laufen, dann absterben und dann laufen?!
    Also ich tipp auch mal auf ne verstellte Zündung

  6. #6
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Sooo danke für die Antworten aber ein einfacher Tausch der Zündkerze hat das Problem behoben!

    Springt super an, und bleibt an.
    Fehlzündungen gibts auch keine mehr.(die waren ja nur beim Kicken, wenn sie lief ging sie super hat voll ausgedreht)

    Ricky

+ Antworten

Ähnliche Themen

  1. KR51/1 Startprobleme
    Von NoFraxx im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.04.2007, 08:19
  2. Startprobleme Schwalbe KR51/2E
    Von erichs-welt im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.05.2006, 12:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.