+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Tachoantrieb montieren


  1. #1
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard Tachoantrieb montieren

    Hallo zusammen ;-)

    Ich habe mir meine Schwalbe ohne funktionierenden Tacho gekauft, hab dann auch geschaut woran der Fehler liegt und konnte dann durch meine Bohrmaschine, die ich unten an die Tachowelle angeschlossen habe, feststellen, dass es nur am Tachoantrieb liegen kann. Hab mir dann auch einen neuen bestellt und hab den alten rausbekommen.
    Bis ich erstmal verstanden hatte, wie ich die Klammer auf den Mitnehmer bekomme, ist schonmal einiges an Zeit vergangen.
    Der Händler meinte, dass wohl das Plastikteil kaputt ist, da sich das Metallteil nicht verbiegen könnte. Na ja, weit gefehlt, es war tatsächlich das Metallteil. Oben, wo die Welle reingesteckt wird wars total verbogen und rund.
    Jetzt hab ich auch die neuen Teile drinnen, bekomme aber das Plastikteil, das da oben dann zum Festschrauben der Tachowelle ist, nicht in den Deckel rein! Habs schon mit allen möglichen Sachen probiert, wollte aber das Teil nicht kaputt machen.
    Gibts irgendeinen Trick, wie ich das da reinbekomme, ohne es kaputt zu machen?
    Außerdem soll das Teil kein Loch für den Stift haben. Geht des kaputt, wenn ich den Stift einfach so durchschlage oder geht es, wenn ich es vorher erwäme oder so?

    Eigentlich ne echt blöde Frage, aber ich bekomms leider nicht hin. ^^

    Gruß, Michel

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Michel,

    es geht um die Teile 14 bis 16 auf dem Bild?
    Ich würde an Deiner Stelle vor der Montage probieren, ob die Teile 15 und 16 problemlos ineinander passen.
    Dann würde ich versuchen, nur Teil 16 im Gehäuse zu platzieren und dabei schauen, wo genau der Stift 14 sitzt und wie er verhindern soll, dass das Teil rausrutschen kann.
    Leider bin ich 10km von der Werkstatt enrfernt und kann nicht schnell mal nachschauen wie's sein sollte.

    Peter

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Bei der Tachowellenaufnahme war früher immer eine kleine Nut eingearbeitet, die gibt es bei dem Nachbaugerassel nicht mehr.
    Mit der Paßgenauigkeit ist es auch nicht weit her, wenn das Teil partout nicht rein will hilft es vielleicht die untere Kante etwas schräg anzufasen.
    Da mir das suspekt war den Paßkerbstift einfach durchzuklopfen habe ich das Plasteteil an der entsprechenden Stelle etwas eingefeilt, damit der Stift schön saugend durchgeht. Mit einem Nagel der etwas kleiner ist als die Bohrung für den Paßkerbstift kannst du das schön ausprobieren, wenn er mit etwas Kraft dann durchzustecken geht kannst du den Paßkerbstift einschlagen

    mfg gert

  4. #4
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard

    Vielen Dank euch beiden für die Mühe ...
    Stimmt, experimentator, das mit dem anschrägen hätte klappen können. Ich hab aber einfach jetzt das alte Teil wieder genommen! War noch ganz und es hält. :-)
    Und der Tacho funktioniert.

    Gruß, Michel

+ Antworten

Ähnliche Themen

  1. Tachoantrieb montieren ????
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.04.2010, 16:57
  2. Tachoantrieb
    Von mopedbastler im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 26.01.2008, 19:10
  3. Tachoantrieb
    Von blockhead im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.09.2004, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.