+ Antworten
Ergebnis 1 bis 7 von 7

Thema: VERGASEREFRAGE ????


  1. #1
    Flugschüler Avatar von Schwalbenschwammy
    Registriert seit
    27.02.2006
    Ort
    Weyhe bei Bremen
    Beiträge
    233

    Standard VERGASEREFRAGE ????

    Hallo Vogelfreunde
    Ich hab ein Problem mit meinem Bing Vergaser 17/15/1103 Der Vergaser sitzt auf einem Habicht 4 Gang Motor und ist neu.
    Wenn das Moped ganz kalt ist zieht er auch aus dem unteren Drezahlbereich gut durch. Dies aber nur die ersten 200 m. Sobald der Motor etwas warm wird und ich bei wenig Drehzahl das Gas voll aufdrehe " verschluckt " sich mein Habicht und fängt an zu stottern für 2 bis 3 Sekunden um dann endlich hochzudrehen.Schlimmer wird es wenn ich längere Zeit im Standgas laufen lasse z.B. Ampel und dann anfahre sofort stottern und dann zieht er erst richtig.
    Der Zylinder ist neu geschliffen Kolbenmaß ist jetzt 41,5 mm darum hab ich gedacht es muss evtl. eine etwas grössere Hauptdüse rein hat aber keine Verbesserung gebracht. Auspuff, Krümmer, alles ist neu Zündung ist auch sauber eingestellt. Das einzige was nützt ist wenn ich während der Fahrt den Benzinhahn schließe und dann wenn der Vergaser nicht ganz voll ist Gas gebe dann zieht der Motor durch. Bei Vollgas hab ich auch keine Probleme. Muss ich evtl. eine kleinere Düse einbauen oder am Schwimmerstand was ändern?? Vielleicht hat jemand eine gute Idee.
    Der Motor ist auch komplett neu gelagert und abgedichtet.

    Gruss: Jens

  2. #2
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    würd mich auch mal interessieren...
    Zum Licht!

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du hast den Fehler ja schon erkannt sie läuft zufett/ säuft weg.
    Versuch mal beim Bing den Schwimmer einzustellen..... geht nicht.
    Hier könnte man nur auch ein def. Nadelventil tippen.

    Die Hauptdüse ist auch einwenig arg groß. Du hast im Bing zurzeit eine 68 drinn richtig? Im Originalvergaser ist eine 50er....
    Also solltest du mal in die Richtung gehen dies anzupassen.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Oder gleich den originalen ran...

  5. #5
    Flugschüler Avatar von Schwalbenschwammy
    Registriert seit
    27.02.2006
    Ort
    Weyhe bei Bremen
    Beiträge
    233

    Standard

    Ja es ist eine 68er Düse dann hab ich ne 72er montiert , weil iich erst dachte ich brauch ne nummer größer wegen dem größer ausgeschliffenem Zylinder ( letzes Ausschliffmaß) aber das hat nix gebracht.An meiner Schwalbe /2 hab ich den Bing auch und das läuft wunderbar. Wodran erkenne Ich denn wenn das Nadelventil kaputt ist. Das beste wird sein ich tausch mal die Vergaser oder die Vergaserunterteile gegeneinander aus oder ??????

    Gruss: Jens

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schon aufgefallen das eine /2 und ein Habicht nicht den selben Motor haben ??
    Oder sie selbe Ansauganlage ???

    aber paßt schon... Wenn er in der /2 läuft wirds schon der Vergaser für alles sein !!

  7. #7
    Flugschüler Avatar von Schwalbenschwammy
    Registriert seit
    27.02.2006
    Ort
    Weyhe bei Bremen
    Beiträge
    233

    Standard

    So jetzt läuft der Motor richtig gut. In der Beschreibung vom Bing Vergaser steht drin die Gemischschraube erst schließen und dann eine Umdrehung rausdrehen. Daran hab ich Hornochse mich immer gehalten,höchstens mal mehr geöffnet. Nun hab ich die Schraube nur 2 Drittel aufgedreht jetzt läuft er wunderbar und nicht mehr zu fett.( hab mich schon über den hohen Verbrauch gewundert).

    Gruss und Dank : Jens

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.