+ Antworten
Ergebnis 1 bis 9 von 9

Thema: bei Vollgas Leistungsabfall bei Schwalbe


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hi ihr,
    wieder mal ein Problem bei meiner KR 51/2.
    Immerhin habe ich se schon soweit daß sie gut läuft.
    Nur wenn ich Vollgas gebe dann hat sie einen ganz starken
    Leistungsabfall. Ich bin mir aber sicher daß sie genügend
    Sprit und Luft bekommt. Kann es nicht sein daß sie zuviel
    Sprit bekommt ? Bzw. daß ich den Vergaser magerer stellen muß ?
    Weiß jemand von euch zufällig woran man erkennt ob sie gut eingestellt ist ?

  2. #2
    Zündkerzenwechsler
    Registriert seit
    25.05.2004
    Beiträge
    39

    Standard

    Wie leuft sie denn wenn der Jokie gezogen ist für denn kalt start??

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hi,
    wenn ich den Joke für den Kaltstart ziehe springt sie erst garnicht an. Von demher habe ich es noch nicht ausprobiert.
    Früher ist sie mir aber mal fast abgesoffen als der Choke drinnen war..

  4. #4
    Zündkerzenwechsler
    Registriert seit
    25.05.2004
    Beiträge
    39

    Standard

    Es scheind das sie zuviel sprit bekomment ist die zündkertze in ordnung? Und hast du denn Vergasser schon eingestelt?

    MFG
    Alien

  5. #5
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hallo Alien,

    es ging ja um das ob ich den Vergaser- die Gemisch Schraube verstellen muß..
    Die Zündkerze ist nämlich neu und top...
    Es klingt bei Vollgas fast so als würde sie absaufen.
    Was meinst du ? Vergaser ? Dann halt laut Tabelle einstellen ?
    Oder macht der Höhenunterschied von Suhl nach Bayern was aus ?

  6. #6
    Zündkerzenwechsler
    Registriert seit
    25.05.2004
    Beiträge
    39

    Standard

    Moin

    Ich würde den Vergasser mal reinigen und dann einstellen nach plan!!
    Die höhen unterschiede sind nicht wichtig!!
    Bis dann

    MFG

    Alien

  7. #7
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hi,
    der Vergaser ist blitzeblank. Muß ihn dann halt nur einstellen.
    Mal nach der Tabelle schauen...
    Danke mal soweit !

  8. #8
    Tankentroster
    Registriert seit
    13.05.2003
    Ort
    Berlin
    Beiträge
    179

    Standard

    Geh mal auf die Suchfunktion und suche nach "Kerzengesicht" oder schau auf Profs homepage....

    Wenn sie viel zu fett läuft, ist die Kerze schwarz und ggf. ölig.

    Wenn sie viel zu mager läuft, ist die Kerze eher weiss belegt. (ganz schlechte Sache, das)

    Konnes

  9. #9
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    das Gesicht der Zündkerze ist schon ein wenig ölig.
    Aber wenigstens nicht kreidebleich..
    Eher rehbraun :)

+ Antworten

Ähnliche Themen

  1. bei Vollgas, Leistungsabfall
    Von Immo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.06.2009, 18:27
  2. Leistungsabfall bei Vollgas
    Von Hami_1984 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.04.2006, 15:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.