+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Zündfunke nicht ausreichend?


  1. #1
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard Zündfunke nicht ausreichend?

    Hallo, habe ein kleines Problem mit meiner s 50.

    Und zwar lief sie bis vor 6 wochen noch, allerdings heute wollte sie nicht mehr anspringen.
    Da ich nicht wusste ob sie sprit bekommt habe ich einfach die Kerze runtergenommen und ein wenig gemisch in den Zylinder gemacht.
    kerze drauf und angetretn... nix

    Ein Funke kommt, dann müsste sie ja normalerweise auch anspringen oder?
    Kann es sein das der funke zu schwach ist?

    freue mich auf eure Antworten.

    mfg

  2. #2
    Zündkerzenwechsler
    Registriert seit
    07.04.2010
    Ort
    Weimar/Aschersleben
    Beiträge
    31

    Standard

    Öhm, der Vergaser ist dazu da aus dem Gemisch ein Luft-Benzin(mit Öl)-Gemisch zu machen, also war dein Versuch mit dem direkt Zylinder befüllen zumindest Quark. Nimm mal den Benzinschlauch ab und lass für eine Minute das Benzin in einen Messbecher fließen, sollten mindestens 200ml sein.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du Kraftstoff in das Kerzenloch kippst wird der Motor auf sicher nicht anspringen ,
    mache mal die normale Wartung , Das wird Dich weiterbringen


    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    okay und wenn ich in dem messbecher 200ml habe, was dann?

    mfg

  5. #5
    Zündkerzenwechsler
    Registriert seit
    07.04.2010
    Ort
    Weimar/Aschersleben
    Beiträge
    31

    Standard

    dann weißt du, dass zumindest am Vergaser genug Benzin ankommt, sprich der Zufluss ist nicht verstopft.

    Alle Angaben ohne Gewähr. Falls einer der Alteingesessenen einen Fehler bemerkt, bitte ich um Berichtigung.
    Geändert von friede (03.09.2013 um 16:19 Uhr) Grund: Hauftungsausschluss :)

  6. #6
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    okay... sollte dies funktionieren was dann?

    zk gibt nen funken

  7. #7
    Zündkerzenwechsler
    Registriert seit
    07.04.2010
    Ort
    Weimar/Aschersleben
    Beiträge
    31

    Standard

    Vergaser reinigen wär mein nächster Schritt.

    Nebenbei: Stand sie 6 Wochen lang mit offenem Benzinhahn rum?

    Da du ja vorhin Benzin durchs Zündkerzenloch gekippt hast, solltest du auch mal versuchen ohne Zündkerze und geschlossenem Benzinhahn zu kicken, damit das Benzin erstmal wieder rauskommen kann. Danach mit trockener und sauberer Kerze versuchen anzuschieben. Stichwort: Abgesoffen

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Ich rate auch zu einer überaus gründlichen Inspektion/Wartung (siehe Wiki).
    Reinigung und Kontrolle aller Einstellungen von Vergaser und Zündung. Falls nötig natürlich auch korrigieren.

    Ein Funke alleine macht noch keine Zündung:
    1. muss der Funke zum richtigen Zeitpunkt kommen
    2. muss ein >zündfähiges< Gemisch angesaugt worden sein
    3. muss die Kompression stimmen

    Peter

  9. #9
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    morgen,
    sie funzt wieder

    habe ne neue kerze verbaut
    mfg

+ Antworten

Ähnliche Themen

  1. Mal zündfunke da mal nicht
    Von Daniel82 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.07.2009, 14:46
  2. Schwalbe geht beim schalten aus, obwohl standgas ausreichend
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.05.2008, 11:02
  3. Zündfunke da / nicht da
    Von Netwalker im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.08.2006, 21:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.