+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Zuviel Öl?


  1. #1
    Schwarzfahrer
    Registriert seit
    26.06.2007
    Ort
    Dörverden
    Beiträge
    10

    Standard Zuviel Öl?

    Moin,

    meine KR 1/1 tropft ständig an der Lichtmaschinenseite, drum hab ich den Wellendichtring gewechselt. Der alte sah noch nicht rissig aus und war noch elastisch. Hab den Ring schön mit Öl bestrichen, ne neue Dichtung an die Dichtplatte und alles wieder zusammengebaut. Dann 500 ml Getriebeöl SAE 80W aufgefüllt und losgedüst. Auf der kleinen Probefahrt (ca. 2 km) fing die Kleine auf einmal an zu quietschen, was ich aber auf zwei vergessene Schrauben am Beinschild geschoben habe.

    Die Schrauben hab ich heute festgezogen, da sollte eigentlich nix mehr quietschen. Es quietscht aber trotzdem weiter. Das Geräusch wird stärker bei höherer Geschwindigkeit, verschwindet dann aber, vermutlich, weil die Frequenz zu hoch für mein geschädigtes Ohr wird. Im Stand ist nichts zu hören, der Motor läuft gut.

    Was noch auffält: meine Kupplung, die schon vorher rutschte (der Motor heult laut, das Möp kommt nicht auf Endgeschwindigkeit. Reduziere ich kurzzeitig das Gas etwas und drehe dann wieder auf, brummt sie etwas sonorer und schafft auch Höchstgeschwindigkeit. Ich erklär mir das so, das die Kupplung irgendwie hängt und durch das Loslassen wieder freikommt.
    Oder kann es sein, daß ich zuviel Öl aufgefüllt habe, bzw. das alte Öl nicht komplett rausgelaufen ist? Was passiert, wenn zuviel Öl im Getriebe ist? Drückt der Überschuß dann aus jeder möglichen Öffnung? Das würde erklären, warum heute morgen schon wieder Ölflecken unter der Schwalbe standen. Diesmal konnte ich nicht genau ausmachen, wo es herkam.

    Außerdem, und das wunderte mich doch sehr, brennt seit vorhin die Leerlaufkontrolleuchte ständig. Egal, ob im Leerlauf oder bei eingelegten Gängen. Eigentlich hat die doch eher die Eigenschaft, lieber gar nicht zu leuchten, oder?

    Wo liegt mein Fehler? Hab ich was falsch zusammengebaut? Zuviel Öl aufgefüllt?

    Gruß
    Dirk

  2. #2
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Also irgendwo im Nest hab ich gelsen das 400ml nachgefüllt werden solltren, dann sind das bei dir wohl 100 zu viel, zum quitschen und der Kupplung kann ich dir leider nix sagen, aber das Problem ahbe ich ja auch, mein Moped dude der mir mein Motor regeneriert hat hat shcienbar auch zu viel öl nachgefüllt, aber das legt sich sicher mit der Zeit, eventuell mal was ablassen.
    Aber wart ma auf besseren Rat

    Mfg
    Roy

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von RoyM
    Also irgendwo im Nest hab ich gelsen das 400ml nachgefüllt werden solltren
    Aber nicht bei der /1. Da sind 500ml schon richtig.

    Was mich wundert ist, dass der Wellendichtring mal eben so gewechselt wurde. Das ist bei dem Motor eigentlich nicht ohne größere Operation möglich...

    MfG
    Ralf

  4. #4
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Alles klar, wieder was gelernt.

  5. #5
    Schwarzfahrer
    Registriert seit
    26.06.2007
    Ort
    Dörverden
    Beiträge
    10

    Standard

    Die ganze Wechselaktion hat schon bissel Zeit in Anspruch genommen, hab das nicht mal eben so aus dem Ärmel geschüttelt. Und ich hatte ne Heidenangst, daß ich das ganze Werks nicht wieder ordentlich zusammengeschraubt kriege, daß könnt ihr glauben! :wink:

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Das quitschen könnte evtl. vom Lüfterrad kommen, schau noch mal nach ob vielleicht ein wenig schleift oder so.

    Bei rutschender Kupplung, siehe Best of Nest, da gibts ne Anleitung.

    Gruß
    schrauberwelt

  7. #7
    Schwarzfahrer
    Registriert seit
    26.06.2007
    Ort
    Dörverden
    Beiträge
    10

    Standard

    Meine Aktion hat leider überhaupt gar nix gebracht. Im Gegenteil, jetzt tropft es umso mehr. So langsam mag ich nicht mehr.

  8. #8
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Wenn es bei den alten Motoren Limaseitig tropft und es nicht die Dichtungen oder Wedi sind, ist es die Bohrung der Schraube untere Halteklammer der Grundplatte.

    Durch Verwendung falscher zu langer Schrauben oder Montage ohne
    U-Scheibe wird das Loch durchgestoßen in Richtung Getriebe und sobald der Motor läuft sabberts raus.
    Ggf. Schraube mit Dichtmittel einsetzen.

    Gruß
    schrauberwelt

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Was für einen Simmerring hast du da eingebaut.
    Der Originale ist 17 x 28 x 7.

  10. #10
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Zitat Zitat von Prof
    Zitat Zitat von RoyM
    Also irgendwo im Nest hab ich gelsen das 400ml nachgefüllt werden solltren
    Aber nicht bei der /1. Da sind 500ml schon richtig.

    Was mich wundert ist, dass der Wellendichtring mal eben so gewechselt wurde. Das ist bei dem Motor eigentlich nicht ohne größere Operation möglich...

    MfG
    Ralf
    Man kann doch ohne Probleme den Simmerring der Dichtscheibe wechseln!
    Nur beim inneren wird´s problematisch. Dann muss der Motor auf.

  11. #11
    Schwarzfahrer
    Registriert seit
    26.06.2007
    Ort
    Dörverden
    Beiträge
    10

    Standard

    Den Simmerring hab ich nicht gewechselt, nur den Wellendichtrichg. Die Maße weiß ich nicht. Ich hab bei Schubert einen ganzen Satz bestellt und es paßte nur einer in die Aussparung der Dichtplatte. Ich hab allerdings keine Dichtmasse benutzt, weil grad keine zur Hand war. (Im großen Schwalbebuch steht, man solle die verwenden) Vielleicht mags daran liegen?
    Jedenfalls ist es so, daß sie jetzt auch tropft, wenn sie kalt ist. Vorher lief Öl eigentlich nur raus, wenn sie gelaufen ist. Nach dem Erkalten des Motors war es vorbei oder zumindest so wenig, daß kein Tropfen runterfiel.

    Gruß
    Dirk

  12. #12
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ein Wellendichtring kurz Wedi wird auch Simmerring genannt. Man sollte die Papierdichtung der Dichtscheibe mit Dichtmittel montieren.

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... und sollte vor dem Einbau wenigstens mal auf die Größe gucken, ob man auch den richtigen Wedi einbaut.

+ Antworten

Ähnliche Themen

  1. zuviel?
    Von Simsonlover im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 05.03.2005, 14:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.