+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Zylinderkopfschrauben


  1. #1

    Registriert seit
    08.05.2004
    Beiträge
    7

    Standard

    sagt mal simson-user

    also bei meiner S51/1c Bj.1990 4-gang tritt folg. problem auf > nach längerer vollgas-fahrt fährt das teil doch glatt 10 km/h langsamer > bin daraufhin auf spurensuche gegangen und habe eine nur lose drin steckende zylinderkopfschraube endeckt( besitze das krad erst seit einer woche >< schande über den vorbesitzer )X( .
    kann das die ursache sein ?? > das gewinde ist übergenudelt

    danke für eure mühe:)

    grüße von de waterkant

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Ob durch einen losen Stehbolzen (ich denke das meinst du, oder nur die Mutter?) die Leistung absinkt weiß ich nicht, ist aber gut möglich. Aber du solltest den ersetzen, sonst kann es passieren das sich dein Zylinderkopf verzieht und dann ist ein neuer fällig.

    mfg gert

  3. #3
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Bei der Reparatur nicht basteln! Erkundigen wo 'Helicoil'-Einsätze verarbeitet werden. Besonders in Betrieben wo Leichtmetallteile hergestellt oder verarbeitet werden! (Z.B. Luftfahrt oder Motorenwerkstätten). Dort reparieren lassen - aber vorher nach den Kosten erkundigen - sonst könnte es passieren, dass Neuteile billiger werden! (Man kann zwar auch Helicoil Reparatursätze für Heimwerker erstehen - aber das Risiko, dass etwas schief läuft, ist groß - und billig sind sie auch nicht!)
    Viel Erfolg!

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Original von Platichthys:
    sagt mal simson-user

    also bei meiner S51/1c Bj.1990 4-gang tritt folg. problem auf > nach längerer vollgas-fahrt fährt das teil doch glatt 10 km/h langsamer > bin daraufhin auf spurensuche gegangen und habe eine nur lose drin steckende zylinderkopfschraube endeckt( besitze das krad erst seit einer woche >< schande über den vorbesitzer )X( .
    kann das die ursache sein ?? > das gewinde ist übergenudelt

    danke für eure mühe:)

    grüße von de waterkant
    Hi!

    Ist nur die Mutter abgenudelt oder das Gewinde im Gehäuse ausgenudelt?

    Der Stehbolzen kostet nur nen paar cent,

    sollte das Gewinde im Gehäuse im eimer sein, gibt es bei

    http://www.ifavertrieb.de unter Sonderangebote Reperatureinsätze.

    MfG

    Tobias

  5. #5

    Registriert seit
    08.05.2004
    Beiträge
    7

    Standard

    danke liebe leutz

    das gewinde ist im eimer(und da gehört es ja nicht hin:) >
    habe einen kumpel der ist schlosser und bringt mir einen helicoil satz mit > mal schaun was wird

    gruß alex

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.