+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Neue Vape, alles funktioniert. Sobald man hupt fliegt die Sicherung....


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard Neue Vape, alles funktioniert. Sobald man hupt fliegt die Sicherung....

    Nabend zusammen,

    nach längerer Abstinenz hab ich endlich wieder Zeit an meinen Vögeln zu basteln und natürlich auch direkt mal wieder ein relativ komisches Problem.

    Ich habe der KR51/1 eine Vape spendiert, um damit auch in der Dämmerung mal zu sehen was so vor mir auf der Strasse passiert

    Nachdem ich anfangs keinerlei Licht hatte, hab ich dann (nachdem ich die komplette Verkabelung 4 mal überprüft habe) gemerkt, dass von den fertigen Vape Steckverbindungen 2 Kabel nicht richtig im Plastik verarbeitet waren. Eben gefixxt und siehe da: Licht!

    Nun aber das Problem:
    Es funktioniert alles ohne jegliche Probleme aber sobald ich die Hupe betätige, fliegt die Sicherung (sowohl eine 5A als auch eine 8A).
    Die Blinker und das Standlicht tun es ohne Beanstandung. Das Problem tritt sowohl mit als auch ohne laufenden Motor auf.

    Die Verkabelung bin ich mittlerweile echt mehrmals durchgegangen (Moser Schaltplan) und hab sie auch nochmal mit der von meiner anderen Kr51/1 vergleichen.....einen Masseschluss hab ich auch nicht finden können.

    Hat vll jemand einen Tipp wonach ich nochmal schauen könnte? Bzw. vll sogar das Problem selber schonmal gehabt? Ist sicher wieder nur eine Kleinigkeit, die jedoch echt nerven kostet.

    Vielen Dank für eure Hilfe

    Viele Grüße
    patze

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.241

    Standard

    Dein Hupentaster verbindet das ausgehende Kabel bei Tastendruck mit Masse. Ich vermute, dass Du das Tasterkabel mit Batterie-Plus verbunden hast. Da gehört aber die Hupe dazwischen.

    Viel Erfolg

    Theo

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    Ok, das würde natürlich erklären warum alle möglichen Ampere Zahlen an Sicherungen flöten gehen sobald ich draufdrücke.....ich will jetzt auch garnicht sagen, dass ich das schon nachgeprüft habe, da ich da natürlich wegen der Vape bisher nicht dranmusste da oben.

    Vielen Dank für den Tipp, das wird jetzt gleich direkt mal überprüft!

    Viele Grüße
    Patrick

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.688

    Standard

    Sicherungen kann man "sparen" mit meinem http://www.schwalbennest.de/simson/s...us-104057.html

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    06.04.2010
    Beiträge
    49

    Standard

    Oha, danke Peter. Den Tipp kannte ich noch nicht. Wird dann beim nächsten ml direkt mal ausprobiert!

    Als kurze Rückmeldung:
    Die komplett neu gelieferte Hupe ist defekt. Nachdem ich alles noch 10mal kontrolliert hatte, hab ich einfach mal die Hupe von der anderen Schwalbe ausgebaut und probiert.....siehe da es läuft sofort, ohne dass die Sicherung fliegt!

    Vielen Dank für eure Hilfe :)

+ Antworten

Ähnliche Themen

  1. S51-b2-4 Vape. sicherung fliegt immer raus.
    Von blue_merle im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.09.2013, 16:18
  2. alles neu, alles dran nichts funktioniert
    Von tol_brandir im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.08.2005, 21:23
  3. Sicherung fliegt raus
    Von Zuendaussetzer im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 26.08.2005, 23:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped