+ Antworten
Ergebnis 1 bis 5 von 5

Thema: S50B Starter Problem


  1. #1
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard S50B Starter Problem [ungelöst]

    Hi zusammen,
    brauche mal euer Fachwissen.

    Simson S50B; Vergaser 16N1-8.
    Soweit alles gut im Stand....läuft einwandfrei...ich kann auch Gas gebe und sie dreht prima hoch.

    Doch sobald ich den Gang einlege und los fahren will nimmt sie nur noch wenig Gas und fährt nicht......doch jetzt das Wunder....
    Wenn ich den Starterhebel öffne dann rennt sie wie die Sau.
    Ich kann nur beim Fahren nicht die ganze Zeit den Hebel aufhalten und richtig isses ja auch nicht.

    Was kann ich tun...bzw. was läuft falsch?

    Danke
    Geändert von schwalbenbob (08.05.2017 um 12:01 Uhr)
    Gruss vom Schwalbenbob aus Hessen

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.690

    Standard

    Lies mal bitte im Wiki zu den Themen Benzinversorgung und Nebenluft.

    Der Motor bekommt zu mageres Gemisch, entweder weil zu wenig Benzin oder weil zu viel Luft angesaugt wird.

    Peter

  3. #3
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.381

    Standard

    Moin Bob

    Liegt wohl an der Hauptdüse.
    Prüfe und reinige den Vergaser.
    Mach das jede Woche... oder Benzinhahn und Tank gleich mit.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Danke werde wohl erst mal den Tank und den Benzin fluss untersuchen. Vergaser hat schon mehrere Ultraschall Bäder hinter sich. Die bedüsung ist korrekt und frei sind die auch
    Gruss vom Schwalbenbob aus Hessen

  5. #5
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Hmmm...das wars alles nicht. Kann es sein das es was mit dem steuerteil zu tun haben könnte? Das das evtl. Verstellt ist? Oder defekt?
    Gruss vom Schwalbenbob aus Hessen

+ Antworten

Ähnliche Themen

  1. Lichtupdate s50B
    Von jUst im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.04.2015, 22:46
  2. elektrik problem bei s50b
    Von ekim im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 24.01.2007, 10:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped