KR51/2: Ziehkeil bleibt hängen

  • Hallo,
    Ich hatte oft Probleme mit einer hakeligen Schaltung und wollte diese jetzt neu einstellen.
    Also ziehkeil auf 46,6mm eingestellt und siehe da, keine Verbesserung.
    Ich habe den Motor nun kupplungsseitig geöffnet und mir das ganze genauer angeschaut: Der ziehkeil lässt sich nicht herausziehen, ohne das Getriebe zu drehen. Also kommt er ohne nachhelfen gar nicht in die Position des ersten Ganges und der Ganghebel lässt sich nicht mehr herunter drücken. Ich wäre wirklich froh um Ratschläge woran das liegen könnte (oder ob das vielleicht normal ist!?).


    MfG


    Kolja

  • Willkommen im Nest!



    Schalten im Stillstand ist oft seeehr hakelig, wenn es denn überhaupt funktioniert...
    Die 46,6mm sind ein Anhaltspunkt und kann auch mehr oder weniger sein. Das findest du aber raus, wenn du die Schlitzmutter ein Stückchen drehst, alles wieder montiert und ein Stück fährst. Etwas einfach geht es, wenn du den ersten Gang einlegst (drehen nicht vergessen) und dann den Schwenkhebel so mit der Schlitzmuitter justierst, das die Gabel am Ziehkeil gleichmäßig Spiel hat. Der Ziehkeil selbst wird über den Schwenkhebel gezogen, bzw gedrückt. Sie auch nach, ob dessen Aufhängung noch fest ist. Wenn ein Gang eingelegt ist, sollte der Ziehkeil selbst deutlich einrasten, dafür sind die kleinen Kugeln zuständig. Die großen stellen den Kraftschluß der Zahnräder her.
    Zieh aber nicht so arg, daß die der Ziehkeil entgegen kommt. So mancher hat schon den Motor gespalten und regeneriert, weil ihn die Kugeln entgegen gekommen sind und noch immer die Meinung vorherscht, daß man sie ohne Motorspalten nicht wieder rein bekommt. Es ist zwar fummelig, aber man kriegt sie wieder rein ;)

  • Soo vielen Dank für die Antworten!
    Ich habe den motor jetzt regeneriert usw.
    Mit dem Komponenten der Schaltung scheint alles in Ordnung zu sein. Eingestellt ist die Schaltung jetzt theoretisch auch. Aber es hakt immer noch mindestens genauso stark. Ich wundere mich nur so sehr darüber, weil es noch vor kurzem problemlos möglich war im Stand einmal durch zu schalten. Mir bleibt wohl nichts anderes übrig als alles zu montieren und zu hoffen das es besser wird. Oder hat jemand einen Geheimtipp für mich ;)


    MfG


    Kolja

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!