Warum nagelt der motor bei vollgas

  • ah frühzündung :roll:


    sollte ich die einstellung stück für stück verstellen bis ruhe ist ? oder gibts da ein geheimtipp. die zündung habe ich mit einer blizlampe eingestellt aber die optimale einstellung ist schwer zu finden.

  • Ähm hast du an deiner s50 makierungen?
    Ich würd ohne blitzlampe und mit messschieber oder messuhr einstellen.
    Kannst natürlich auch um die wette verstellen, aber immer deckel ab und wieder rann?
    Oder doch lieber 1,5mm vor ot und 0,4mm ot unterbrecher?
    Lange würde ich nicht so rumfahren, wobei der motor dazu auch noch überhitzt.
    Und deine Lager werden es dir sonst auch noch hein zahlen.

  • Nabend,


    dass das Blei dazu da ist die Klopfneigung zu verringern
    ist AFAIK ein altes Geruecht. Das macht man eigentlich mit
    zugesetzten Kohlenwasserstoffen. Das Blei im Sprit diente
    primaer zur Schmierung der Ventile bei 4-Taktern, weil diese
    damals noch nicht gehaertet waren. Dafuer gibts heutzutage an
    der Tanke immer noch Bleiersatz, aber viele bauen in ihre Oldies
    auch einfach neue Ventile ein. In Zweitaktmotoren hatte Blei noch
    nie was verloren, die werden ja eh per Oel geschmiert. In der DDR-
    Literatur wird von der Verwendung verbleiten Sprit an vielen Stellen
    abgeraten (da waren auch entsprechende Kerzenbilder abgebildet).


    EDIT: Zuendeinstellung mit Strobolampe macht man doch eigentlich
    nur bei der E-Zuendung, oder ? Was fuer eine Zuendung hast du denn
    in deiner S50 ?!?


    Adrian

  • Hallo,
    wenn die Zündung richtig eingestellt ist klingelt da auch nichts. Also dir Unterbrecherkontakte auf 0,4mm einstellen und dann dem Kolben 1,5mm vor OT (Oberer Totpunkt) drehen (Polrad in Uhrzeigerrichtung drehen bis der Kolben in der richtigen Position ist, in genau dieser Position müssen die Kontakte anfangen zu öffnen.
    Wie hast du die Zündung mit einer Blitzlampe eingestellt wenn du keine Markierungen hast?


    mfg
    Oliver aus PB


    http://www.simson-duo.com

  • Ich habe den kolden aut oberen punkt gestellt und zwei markierungen auf motor und rad gemacht .danach konnte ich 1,5 mm frühzündung sehen aber trotzdem ...

  • Moin,


    aeh, hab ich das richtig verstanden, dass du die Markierung bei Stellung
    in OT gemacht hast ?!?. Die Markierung ist im ZZP zu machen, und der ist
    1,5mm VOR OT, d.h. OT suchen und dann zurueckdrehen und dann durch
    Vorwaertsdrehen (Spielausgleich) die 1,5mm einstellen. Dann Grundplatte
    so verstellen, dass Unterbrecher gerade oeffnet (Zuendeinstellgeraet bzw.
    Multimeter zeigt dies bei eingeschalteter Zuendung an). Vorher (!) Unterbrecher
    so einstellen, dass er als Maximaloeffnung 0,4mm (Fuehlerlehre) hat. Erst dann
    Markierung auf Schwungscheibe, Grundplatte und Gehaeuse anbringen. Bei
    spaeterer Einstellung der Zuendung musst du die Markierung nur immer
    wieder in Deckung bringen und dann den Unterbrecher so einstellen, dass
    er gerade oeffnet. Ich habs mit nem Multimeter bei meiner S51 so exakt eingestellt, dass genau bei der Markierung der Unterbrecher oeffnent (man sieht das nich, man kann das nur messen), einen Millimeter vorher aber noch schliesst. Danach hatte ich nen Zuendfunken, da traeumt der Papst von.



    Adrian

  • Zitat von zicke-zacke

    Ich habe den kolden aut oberen punkt gestellt und zwei markierungen auf motor und rad gemacht .danach konnte ich 1,5 mm frühzündung sehen aber trotzdem ...


    hallo, habe das gleiche problem, bekommt man das hin, ohne viel ahnung zu haben????


    danke und grÜße


    lutima

  • Ja
    ich habe einfach die spulenscheibe um 2 mm in uhrzeigersinn gedreht. nachteil: leistung des motor nimmt ab ist jetzt aber ohne neviges nageln unterwegs.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!