+ Antworten
Seite 6 von 8 ErsteErste ... 4 5 6 7 8 LetzteLetzte
Ergebnis 81 bis 96 von 123

Thema: 12v zündung


  1. #81
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Ja hat recht ist schon spät. Naja werde mal rein gehen...

    Hmm gehe das morgen nochmal durch.

    Aber wenn währe doch eine idee einen spannungsregler oder?

  2. #82
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein. Wenn richtig verkabelt ist, brauchst du keinen Spannungsregler. Hier ist etwas falsch, oder kaputt, oder durch falsche Verkabelung kaputt.

    Es bleibt dabei: Mach die Verkabelung WIRKLICH richtig. Wenn du den Fehler selber nicht siehst, hol dir jemanden dazu. Man wird betriebsblind. Kontrolliere die Bauteile (Zündlichtschalter, ELBA, EWR, Gleichrichter, Ladeanlage, Leitungsverbinder), ob's überhaupt die richtigen sind und ob sie augenscheinlich funktionieren.

    Dann geht's auch.

  3. #83
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Puh....woran erkenne ich denn das Zündlichtschalter, ELBA, EWR, Gleichrichter, Ladeanlage, Leitungsverbinder kaput sind?
    Hatte vorhion einen kompletten ausfall...dann ging es wieder...dann nur ein teil...und wenn ich blinkte falckerte alles und dann war tote hose...und dann ging wieder alles aber viel zu hell und dann zerschossen 5 birnen.

  4. #84
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das liegt nun aber auf sicher an der verkabelung , wie sehen denn die Kabel aus alles noch original oder schon welche ausgetauscht ?
    Immer schön den Auspuff freihalten

  5. #85
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Alles noch original.

    Also ich habe nun eines vor...ich habe eine kabelrolle mit 5 adern...werde morgen alles kabel austauschen durch neues...

    würde doch was bringen oder?

  6. #86
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach doch ein paar bilder von der Verkabelung , vom Verteiler und dem Zündschloss ehe Du noch mehr verbastelst , eventuell erkennen wir den Fehler auf den Bildern
    Immer schön den Auspuff freihalten

  7. #87
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    ehm hier habe ich schon...mom

  8. #88
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

  9. #89
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich dachte eigentlich an dem Zustand nach dem Du daran rumgebastelst hast
    Immer schön den Auspuff freihalten

  10. #90
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Achso...also so sah es vorm lackieren aus und nun auch wieder...
    würde morgen alles rausreisen und nach schaltplan neuverkabeln....das genht doch oder?

  11. #91
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    klar geht da aber wieso nicht so in ordnung bringen? ist das gleiche.

  12. #92
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Ach meinst du jeden kabel einzeln?

  13. #93
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ja
    schuen wo kommt es her wo geht es hin
    geht am besten zu 2. wo sien die braunis oder so die helfen?

  14. #94
    Glühbirnenwechsler
    Registriert seit
    22.01.2011
    Ort
    Salzgitter
    Beiträge
    70

    Standard

    Jo...muss mir noch kabelschuhe kaufen...habe keine mehr

  15. #95
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Harlekin Beitrag anzeigen
    ...wo sien die braunis oder so die helfen?
    Die warten auf besseres (wärmeres) Wetter zum helfen...das kann man nicht mit anlesen, was hier in SZ so passiert...

    ...meint Harald

  16. #96
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    An welcher Klemme hast Du das rotgelbe Kabel gesteckt ?
    Immer schön den Auspuff freihalten

+ Antworten
Seite 6 von 8 ErsteErste ... 4 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Antworten: 2
    Letzter Beitrag: 14.07.2005, 14:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.