+ Antworten
Ergebnis 1 bis 14 von 14

Thema: 3. Gang lässt sich nicht einlegen


  1. #1

    Registriert seit
    23.12.2015
    Beiträge
    6

    Standard 3. Gang lässt sich nicht einlegen

    Hey liebe Schwalbe Gemeinde!

    Will mich erstmal kurz vorstellen! Also mein Name ist Eric und ich komme aus Zwickau! Ich bin grade über der Restauration einer KR51/1 Baujahr 74!

    Und jetzt zum Problem! Ich habe meinen Motor komplett regeneriert und jetzt wieder eingebaut! Als ich nun die Schaltung einstellen wollte habe ich bemerkt das sich der 3. Gang nicht einlegen lässt! Erster und zweiter Gang lassen sich tadellos einlegen und der Kickstarter lässt sich auch betätigen! Woran kann das liegen das sich der dritte Gang nicht einlegen lässt?

    Über Antworten würde ich mich freuen!

    MFG

  2. #2
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Icon Biggrin

    Hallo und herzlich Willkommen im Nest,

    wie hasst Du denn Deine Schaltung eingestellt ?

    Korrektur

    Du warst ja noch gar nicht so weit !

    Also das Getriebe hast Du alles ordnungsgemäß wieder zusammengebaut, setze ich mal voraus !?

    Und nun geh ich mal davon aus, dass Du nach dem Zusammenbau versucht hast, bei betätigter Kupplung alle Gänge durchzuschalten ?! Richtig ?

  3. #3
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Zu aller erst empfehle ich Dir Deine Kupplung entsprechend folgender Anleitung einzustellen:

    Kupplung einstellen / Aus- und Einbau / Beurteilung

    Vorausgesetzt Du hast bei der Motormontage nach Regenerierung die drei Druckstangen (Lang, kurz, lang) in die Kupplungswelle eingeführt !

    Wenn dies geschehen ist, erfolgt die Einstellung der Schaltung entsprechend folgendem Prozedere:

    Fußschalthebel in 1. Gangstellung bringen und in
    der Unterlage festhalten. Stellschraube (hintere)
    soweit einschrauben, bis der Fußschalthebel
    leicht angehoben wird. Stellschraube in dieser
    Stellung sichern. Fußschalthebel in 3. Gangstellung
    bringen und in der Oberlage festhalten. Stellschraube
    (vordere) soweit einschrauben, bis der
    Schalthebel nach unten gedrückt wird. Stellschraube
    in dieser Stellung sichern.

    Quelle: Reparaturanleitung Simson Schwalbe KR51, SR4

  4. #4
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Hallo Eric
    Ich hoffe Du hast die Schaltwelle richtig eingebaut ?

    Gruss Nobby-Skywalker


  5. #5

    Registriert seit
    23.12.2015
    Beiträge
    6

    Standard

    Also die Kupplung ist ordnungsgemäß eingestellt! Ich hoffe das ich das Getriebe ordnungsgemäß zusammengebaut hab! Aber wie gesagt erster, zweiter Gang funktionieren ja! Der Leerlauf übrigens auch! Hab vor dem kompletten zusammenbau nicht versucht alle gänge zu schalten! Leider! Denk die hohlwelle ich korrekt montiert sonst würde ja Gang 1+2 nicht schalten oder?

  6. #6
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Hab vor dem kompletten zusammenbau nicht versucht alle gänge zu schalten!
    Wie willst das auch machen....

  7. #7

    Registriert seit
    23.12.2015
    Beiträge
    6

    Standard

    Niemand mehr ne idee?

  8. #8
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Hast Du es nun versucht, die Schaltung wie in meinem Post 3# angegeben einzustellen ?

  9. #9

    Registriert seit
    23.12.2015
    Beiträge
    6

    Standard

    Nein kann ich ja leider nicht, da ich den 3.gang ja garnicht eingelegt bekomme!

  10. #10
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Zitat Zitat von Appel_Er Beitrag anzeigen
    Also die Kupplung ist ordnungsgemäß eingestellt! Ich hoffe das ich das Getriebe ordnungsgemäß zusammengebaut hab! Aber wie gesagt erster, zweiter Gang funktionieren ja! Der Leerlauf übrigens auch! Hab vor dem kompletten zusammenbau nicht versucht alle gänge zu schalten! Leider! Denk die hohlwelle ich korrekt montiert sonst würde ja Gang 1+2 nicht schalten oder?
    Wenn Du Dir nicht einmal sicher bist, ob Du das Getriebe, sowie die Fußschaltgabel(inklusive Schaltwelle, Feder und Kugel) richtig zusammengesetzt hast, wird Dir wohl kaum jemand Helfen können.

    Ich hoffe das ich das Getriebe ordnungsgemäß zusammengebaut hab!
    Denk die hohlwelle ich korrekt montiert sonst würde ja Gang 1+2 nicht schalten oder?
    Hast Du bei der Demontage die Fußschaltgabel (inklusive Schaltwelle, Feder und Kugel) auseinandergenommen ?
    Sah diese bei Montage so aus ?:
    https://www.akf-shop.de/fussschaltga...-4-1/a-189336/

    Hast Du das Getriebe wie folgt montiert ?
    https://www.akf-shop.de/explosionsze...n-kr511-a1041/

    Wenn Du Dir nicht wirklich sicher bist, wirst Du um ein erneutes Trennen der Motorhälften nicht drum herum kommen !

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hast du bei deinen Schaltversuchen am Hinterrad bzw Ritzel gedreht? Falls nein, mach das.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12

    Registriert seit
    23.12.2015
    Beiträge
    6

    Standard

    Bin mir eigentlich sehr sicher das ich das alles wie auf den Bildern zu sehen montiert habe. Wenn man die Schaltwelle falsch herum montiert würde ja auch wahrscheinlich der 1. und 2. Gang nicht funktionieren. Außerdem hatte ich die gar nicht auseinander. Hab nur deren Funktion geprüft. Das Getriebe habe ich wie auf den Bildern zu sehen montiert. Zahnräder müssen ja richtig montiert sein, sonst könnte man Gang 1+2 nicht schalten und wenn am Zahnrad vom 3. Gang was nicht passen würde, könnte man Sie auch nicht ankicken. Es fühlt sich aber bei dem Versuch in den 3.Gang zu schalten auch nicht so an als wenn da noch was passieren würde, also nicht so als wenn er etwas verschieben wollte. Hab irgendwie die Ratsche in Vermutung.

    Das Hinterrad habe ich während der Versuche gedreht.

    Naja dan werde ich ihn wohl doch nochmal trennen müssen und nachsehen woran es hängt.

  13. #13

    Registriert seit
    23.12.2015
    Beiträge
    6

    Standard

    So hab den Motor jetzt nochmal zerlegt! Getriebe und co. Waren richtig montiert! Der Fehler wat ein falsch herum montiertes Ratschensegment! Da steht zwar extra oben drauf aber das hab ich wohl übersehen! Danke nochmal für eure antworten!

  14. #14
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Das Du die Schalt-Ratsche (speziell das Ratschensegment) demontiert hast, hattest Du nicht erwähnt. Hätte man sich einiges bei der Fehleranalyse ersparen können.

+ Antworten

Ähnliche Themen

  1. KR 51 1S Gang lässt sich nicht einlegen
    Von Schwalbe S Fahrer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.02.2011, 14:08
  2. 4te Gang lässt sich nicht einlegen
    Von Goldi1 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 06.05.2010, 16:31
  3. Gang lässt sich nicht einlegen!
    Von Mast im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.04.2009, 03:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.