+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: 4te Gang lässt sich nicht einlegen


  1. #17
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Mal ganz doof gefragt, könnt es sein, dass dieses Murmelgeräusch von aneinander vorbeilaufenden Zahnrädern herrührt? Im Stand könnts ja sein, dass die Kraft noch gehalten/übertragen wird. Wenn aber der Motor läuft könnts ja schon soviel sein, dass irgendwas nicht greift.
    eine mögliche ursache dafür wäre, dass bei der regeneration vor einem jahr das zahnrad 4. gang verkehrt herum montiert worden ist. ich habe zwar vor einem halben jahr erst einen sperbermotor offen vor mir gehabt, kann mich jedoch nicht mehr daran erinnern, ob ein solches versehen praktisch möglich ist, so wie es bei den m53ern im ersten gang passieren kann. vielleicht kann das ja jemand bestätigen?!
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  2. #18
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    @ Olympiablau: Das war auch meine Vermutung. Nur hatte ich den Motor deswegen ja noch einmal eingeschickt.
    @ totoking: Ich hatte das mit der Anschlagschraube eigentlich zig mal in zig Varianten ausprobiert. Werde es aber dennoch ein weiteres mal versuchen. Doof ist nur, dass ich ihn noch nicht angemeldet habe. Warum auch. Ich kann ja eh nicht fahren.

    Wenn das Zahnrad falsch herum montiert wurde, würde ich dann den 4.Gang einlegen können, wenn der Motor aus ist ?
    Geändert von Goldi1 (06.05.2010 um 14:50 Uhr)

  3. #19
    Tankentroster Avatar von Goldi1
    Registriert seit
    16.09.2008
    Ort
    Berlin
    Beiträge
    207

    Standard

    Ich habe gerade erfahren, dass oben auf dem Motor eine Verschlussschraube vom 4. Gang sein soll. Wenn die geöffnet wird, dann könnensich irgendwelche Lagerkugeln selbständig machen.
    Stimmt das? Könnte es sein, dass bei der Montage etwas schief gegangen ist?

  4. #20
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Also da oben auf dem Motor ist keine Verschlußschraube des 4. Ganges, sondern das große Ding da ist eine Verschlußschraube, unter der die Lagerwelle der Ratsche sitzt. Das hat aber nicht direkt was mit dem 4.Gang zu tun, wenn die anderen Gänge alle sauber durchschalten. Die Ratsche kann zwar verbogen sein, aber dann hätten wohl die anderen Gänge auch Probleme. Möglich wäre aber, dass das Ratschensegment einen Zahn verloren hat.
    Eventuell ist auch die Fußschaltwelle verbogen oder verschlissen oder der dort angeschweißte kleine Bolzen ist lose.
    Es können im Getriebe aber auch die Schaltgabeln verschlissen oder verbogen sein oder die Kurvenscheibe ist in der Führungsnut verschlissen oder hat Spiel auf ihrem Lagerbolzen. Natürlich kann auch das Zahnrad vom 4. Gang falsch montiert worden sein oder ein anderer Montagefehler liegt vor. Da müßte man wohl nochmal genau reinsehen. Wer hat dir denn den Motor "regeneriert"?
    Geändert von Dummschwätzer (06.05.2010 um 16:50 Uhr)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR 51 1S Gang lässt sich nicht einlegen
    Von Schwalbe S Fahrer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.02.2011, 14:08
  2. Gang lässt sich nicht einlegen!
    Von Mast im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.04.2009, 03:42
  3. Der 1. Gang lässt sich nicht einlegen
    Von Moeter im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 25.08.2008, 15:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.