+ Antworten
Ergebnis 1 bis 9 von 9

Thema: ärger mit isolator


  1. #1
    Schwarzfahrer
    Registriert seit
    04.05.2003
    Beiträge
    23

    Standard

    hallo,eine s51 b 1-4 mit u-zündung.vergasser 16n1-12.zzp ist ok
    vergaser ist laut faq eingestellt simmeringe sind neu.
    wenn ich ca.30min gefahren bin stotter sie nur noch rum,knallt und sprotzt.Wenn ich die Kerze dann wechsle (isolator)springt sie nicht mehr an.Wenn ich dann aber eine champion kerze nehme,läuft alles normal.(champion l 78) Kennt jemand das problem ? mit ngk kerze springt sie überhaupt nicht an auch nicht kalt.

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Hast du auch den Elektrodenabstand auf 0,4mm eingestellt? Ansonsten kann man aber sagen, dass die Kiste mit jeder intakten Kerze erst mal anspringen muss.

  3. #3
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Jeder Kerze geht mal kaputt. Denke auch dran, wenn Du eine neue einschraubst, dass der Elektrodenabstand 0,4 mm betragen sollte. Wenn sie mit der Kerze von Champion normal läuft, dann fahre doch einfach weiterhin mit dieser Kerze. Auch ich hatte lange eine Kerze von Bosch(!) in meiner Schwalbe.

    Gruß Alfred

  4. #4
    Schwarzfahrer
    Registriert seit
    04.05.2003
    Beiträge
    23

    Standard

    mit bosch hatte ich nur ärger,da lief sie nicht mal in standgas

  5. #5
    Schwarzfahrer
    Registriert seit
    04.05.2003
    Beiträge
    23

    Standard

    abstand ist schon klar,dachte nur weil man hier ja nur isolator liest,und ich möchte eigendlich nur wissen ob noch mehrere leute mit anderen kerzen fahren.

  6. #6
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Nööööööööö, ich fahr nur Isolator.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    08.05.2003
    Beiträge
    65

    Standard

    Hallo!

    Habe schon viel aus scherz probiert. Fahre nur noch isolator 260. Bosch ist keine gute wahl. Beru geht auch zur not.

    Ein bekanter von mir (ossi), der jetz hier wohnt, hat mal eine ganze kiste isolator weggeschmissen. waren ein paar hundert und noch einen vollen anhänger mit verschiedensten teilen vür schwalbe und sr50/51 Mz und awo. Heul!!!

  8. #8
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Also icb fahre auch nur 260er isolator und hatte noch nie probleme damit!
    Mit bosch will mein star auch nicht so recht.
    Das kann mal passieren das die kerze kaputt geht.
    Dann sollte man eben ne neue reinmachen oder du fährst eben weiterhin mit der champion wenns besser geht.
    Zwingt dich ja keiner ne isolator zu fahren.

    So far...FlyingStar

  9. #9
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    136

    Standard

    habe mir auch ne neue zünkerze gekauft original iso und der müll geht nicht mal richtig das ist echt lame

+ Antworten

Ähnliche Themen

  1. Isolator oder Bosch?
    Von SimsonSebi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.04.2007, 21:01
  2. Isolator gesucht !!
    Von Mint-Schwalbe im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 13.08.2006, 12:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.