+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Arge Probleme mit S51


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Mitteldichtung geht mal Getriebe am Kurbelhehäuse kaputt , kannst Du von Aussen nicht sehen , schaube die öffnung für den Kupplungsdeckel auf , und nebel bei laufenden Motor da Startplot rein , geht der Motor aus , oder ändert die Drehzahl , ist die Dichtung defekt .
    mfg
    Immer schön den Auspuff freihalten

  2. #18
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Vielen Dank für die Anregung, werde es gleich morgen mal probiere.

  3. #19
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Zitat Zitat von Deutz40
    Oder den falschen Wellendichtring aufgebaut , oft wird der Wellendichtring von der Hohlschaltwelle da verbaut , Anfängerfehler
    mfg
    Das ist mir auch schon passiert. AKF hatte statt den 2. KW-Simmerring aus Viton einen normalen und für die Hohlschaltwelle einen Viton geschickt. Ganz toll

    Hatte es an der fehlenden Vorverdichtung gemerkt. Normalerweise dürft sie dann aber gar nicht laufen.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    09.06.2008
    Ort
    Ein kleines nettes Dörflein in Thüringen
    Beiträge
    51

    Standard

    Ich hatte mal die gleichen Symptome. Bei mir war es der Simmerring auf der linken Kurbelwellenseite.


    mfg pati

  5. #21
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Hallo,

    Ich habe heute das mit dem Startpilot versucht, aber ohne veränderung. (naja recht schwer zu sagen, da man zu tun hat sie anzubehalten,

    Nur warum Qualmt sie so und warum ist der Motor lauter als sonst?
    Kolben + Zylinder ist völlig i.O. könnte es auch daran liegen, wenn man zu viel Getriebeöl im Motor hat?

    Hoffe auf Hilfe. bin echt am verzweifeln

  6. #22
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Leute, ES WAR DER LUFTFILTER Endlich den Fehler gefunden, hatte echt schon die Nase voll

  7. #23
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Nich dein ernst, oder?
    Ohh, mann

  8. #24
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    Jaaa, irgentwie war das ganze auch komisch. Hatte auch vorher schon den Luftschlauch zum Vergaser abgenommen und da passierte nichts.
    Dann hatte ich später den Luftfilter rausgenommen und dann lief sie wieder. Kann es auch sein, das da irgedein Luftkanl im Vergaser zu war?? Denn ich hatte es noch nie das der Luftfilter dicht war.....

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.