+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 56

Thema: Aufbau Simson S51


  1. #17
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Der Hauptrahmen ist ja auch gleich.
    Worauf Ich hinauswill ist, auf dem Typschild steht nunmal S51 oder S53 das in Verbindung mit Rahmennummer und Papieren entscheidet was es für ein Fahrzeug ist. Egal wie es aussieht, es kommt darauf an, als was es "geboren" wurde.

    MfG

    Matze

    Edit: da war Peter jetzt schneller.
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  2. #18
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Inwieweit der tatsächlich ernsthaft anders ist, tut nix zur Sache.
    Die zugehörigen Papiere, bzw. das Baujahr lassen aber keine bbH von 60 km/h zu.

    Peter
    Ja klar! Hätt ich auch selber drauf kommen können. Der wesentliche Unterschied besteht also in der Plakette.

  3. #19
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nein, der Unterschied besteht in der Rahmennummer und dem dazugehörigen Baujahr.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #20
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    Der Rahmen ist von ner S51 B2 Bj. 1982
    Tank, Sitzbank und Obergurt ist von ner S53

    Würde laut MZA Herstellerkatalog noch folgende teile brauchen:

    Tafel 14: 19, 20, 21, 22, 35
    Tafel 16: 3, 4, 5, 6, 7, 16, 18, 23, 26
    Tafel 17: 1, 7
    Tafel 19: alles
    Tafel 21: 1, 3, 7
    Tafel 22: 1, 2, 3, 9, 10, 11, 15, 21, 22, 24
    Tafel 23: 18, 24
    Tafel 25: 1, 2, 3, 4, 5
    Tafel 29: 2, 3, 4, 6, 7, 8, 14, 18, 19, 22, 23, 24
    Tafel 31: 1
    Tafel 33: 2, 21, 20, 23, 24, 25, 26, 27, 28, 29, 33, 36, 37, 38
    Tafel 36: 19, 21, 22
    Tafel 37: 1 - 12
    Tafel 38: 20, 21, 22, 23, 24, 25, 26, 27 28

    Also noch einiges. Ob ich jetzt neues sachsen oder gerbauchte hole, kommt drauf an ob es ein verschleißteil ist und ob der Gebraucht Preis zum Neupreis sich lohnen würde.
    Bei den Schrauben, scheiben und Muttern komme ich schnell und sehr günstig ran, also kann man da schonmal sachen weg nehmen.
    Also alles was Rot ist, sind die sachen die ich kaufen muss.

    Bei Tafel 33 tausche ich die verschleißteile aus. (wenn man sowieso gerade dran ist kann man es gleich mit machen)

    Habe jetzt schon ca. 300€ rein gesteckt, da werde ich nicht auf einmal aufgeben.

    Habe heute auch 2 Seitendeckel für 2 € ( + 4,10 € Porto ) ersteigert, von der S51.

    Ob meine Kurbelwelle noch ganz ist oder hin, dass erfahre ich erst morgen von meinen Dreher.

    Ansonsten würde ich jetzt so vorgehen jede Tafel nach und nach abzuarbeiten, also die fehlenden teile zu besorgen.

    Evtl. hat ja auch jemand von euch ein paar passende teile für mich
    Geändert von Veccile (26.01.2012 um 22:43 Uhr)

  5. #21
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    So habe heute mein innenleben des Lichtschalters bekommen.

    Dieser hier http://www.akf-shop.de/shop/images/p...0__11945_0.jpg

    Das Gehäuse hatte ich ja schon.

    Jetzt wie Frage:

    Wie genau schließe ich die an?
    Bräuchte dazu mal einen schaltplan vom Schalter.
    Am Blinkerhebel weiß ich allerdings auch nicht wie ich das kabel wo ran bekommen soll, hat jemand eine Lösung für mich?

  6. #22
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Schaltpläne findest du hier: Vieles
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #23
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Schaltpläne findest du hier: Vieles
    Danke dir. Bei den Schaltplänen sind leider die Kabelfarben nbicht ganz wie ich sie habe, aber ich bekomme das schon irgendwie hin.

    Habe jetzt den Motor neu eingelagert und zusammen gesetzt, habe dann testen wollen und alles einstellen, da merkte ich das die Schaltwelle(Also das ding wo die Kugeln drauf laufen) nicht raus geht, irgendwie ist es als ob irgendwas klemmen würde. Kann mir jemand nben Tipp geben wie ich am besten rausfinde woran es liegt? Kann es evtl. an ner Falschen Montage von der Abtriebswelle sein? Hänge sozusagen im 4. Gang fest.

  8. #24
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hast Du mit dem ganzen Schaltungsgedöns aus diesem bunten Bild probiert oder direkt an der Ziehkeilwelle gezogen? Im BUCH steht, in welcher Position man die Mimik zusammensetzen soll.

    Hast Du dabei auch mal das Getriebe durch Drehen am Abtriebsritzel bewegt oder nur im Stillstand probiert?

    Peter

  9. #25
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hast Du mit dem ganzen Schaltungsgedöns aus diesem bunten Bild probiert oder direkt an der Ziehkeilwelle gezogen? Im BUCH steht, in welcher Position man die Mimik zusammensetzen soll.

    Hast Du dabei auch mal das Getriebe durch Drehen am Abtriebsritzel bewegt oder nur im Stillstand probiert?

    Peter

    Danke für den tipp mit dem Buch, hatte die Schaltwelle ( Also der stab da drinn ) zu weit drinne gehtbt beim zusammenbauen, war so damit beschäftigt aufzupassen das die kugeln nicht rausfallen das ich das nicht beachtet habe.
    Habe alles nochmal raus genommen und neu zusammengesetzt. Habe diesmal ne M8 schraube rein gesteckt mit U scheibe auf 46,6mm gestellt. Jetzt klappt es super.

    Der Motor ist jetzt soweit zusammen gebaut. Zylinder und Zylinderkopf sind auch schon dran, genauso wie der Vergaser. fehlt nur nooch Krümmer, Auspuff und Getriebeöl, dann könnte ich schauen ob er geht. *Hoff*(War mein erstesmal, bei so nen Motor) Leider ist mir eine Ankerschraube kaputt gegangen( Gewinde überdreht).
    Ist es richtig das es Zwischen Zylinder und Kopf, Metallisch dichtend ist?

    Werde mich jetzt erstmal weiter an den Kabeln probieren.

    Achso, Wieso hängt denn mein Herzkasten schief? Rahmen und Obergurt sind gerade, aber irgendwie hängt er trotzdem schief!?

  10. #26
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn du meinst ob zwischen Zylinder und Zylinerkopf keine Dichtung liegt, ist das korrekt. Hier liegt Metall auf Metall.
    Zwischen Motorblock und Zylinder muss aber eine Dichtung.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #27
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    Ok, wunderbar. Dann ist ja jetzt alles richtig.

    Kann ich eigentlich den Motor ohne auspuff testen?

    Habe gestern leider gemerkt das ich kein Zündlichtschloss von der S51 habe sondern von der KR50 (war in ner konvolut mit drin).
    Habe leider auch noch ein paar kabel übrig die ich nicht zuordnen kann.
    zb. nen strang mit 2 Kabeln Grau/schwarz und Grau/Rot. Am einen ende des Grau Roten ist noch nen kleines mit dran. Hat alles ne steckhühlse mit dran. Wo hin kommt das?

    Dann noch jeweils 2x schwarz(Ringkabelschuh) und Grünes(Steckhülse) kabel, allerdings auf den enden jeweils nur ohne schuh, also reines kabel. HAbe mir gedacht, es könnte für die blinker sein.

  12. #28
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Du kannst den Motor ohne Auspuff testen. Sei dir aber im Klaren darüber dass ein Zweitakter den Auspuff zwingend braucht, WENN der Motor also überhaupt läuft, dann nur wie ein Sack Nüsse.

    Die Kabelfarben würde ich mal im Schaltplan nachsuchen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #29
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    Das der 2-Takter den gegendruck braucht weiß ich. Will ja den Motor testen ob er ordentlich läuft. Das es laufen tut, davon gehe ich aus.

    Die Kabelfarben habe ich leider so nicht gefunden, habe jetzt alles soweit verlegt nach gefühl und hoffemal das es auch soweit hinhaut.

    Habe aber mir überlegt LED Blinker zu nehmen, leider finde ich nur welche für 12V. Müsste also ne art Umwandler zwischen schalten, oder den Widerstand der LED-Blinker auf 6V ändern. Wie ist es dann eigentlich mit dem Scheinwerfer? Wenn ich weniger Watt verbauche für Blinker und Rücklich (Soll auch auf LED) dann hätte ich doch mehr für den scheinwerfer, oder?

  14. #30
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Mal abgesehen ob der Motor läuft oder nicht, deine Nachbarn werden sich angesichts des Geräuschpegels bedanken.

    Mit deiner Kabelbeschreibung komm ich nicht ganz klar.

    z.B.

    Dann noch jeweils 2x schwarz(Ringkabelschuh)
    Was jetzt genau? 2x Schwarz, die mit jeweils einem Ende im gleichen Ringkabelschuh stecken? Das wäre dann Masse der hinteren Blinker, der Ringkablschuh muss mit an eine der Befestigungsschrauben vom Blinkerträger.

    LED-Blinker sind leider Illegal, soweit ich weiß.
    Da Blinker und Scheinwerfer elektrisch fast nix miteinander zu tun haben geht auch deine Leistungsrechnung nicht auf. Mehr Lichtleistung kommt nur durch eine stärkere Zündung(Vape)

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  15. #31
    Schwarzfahrer
    Registriert seit
    25.01.2012
    Beiträge
    21

    Standard

    Bin mal mit meinen Auto ohne auspuff gefahren, war nur der Krümmer dran mehr nicht. Hat sich angehört wie nen traktor und gestunken hat auch, und der Qualm erst aus dem Motorraum.


    Ne gut, dann werde ich mir einen Auspuff besorgen und testen. Getriebeöl hab ich auch noch in der garage gefunden Dexron-III, müsste ja auch aussreichen.

    Kabel: Ich habe 2 kabelstränge mit jeweils 2 Kabel, eines ist grün und eines schwarz, am Schwarzen ist an der einen seite ein Ringkabelschuh und an der anderen eine steckhülse. Habe sie nach überlegen auch als Blinkerkabel zugeordnet. Es sollten auch jetzt alle kabel da liegen wo welche hinkommen, ob die Kabelfarbe jetzt passt oder nicht ist in meinen Augen erstmal egal.

    Nach meinen wissen haben die LED-Blinker ein E-Zeichen drauf und somit legal.
    Ein lastunabhängiges Relais habe ich noch da.

    Schade das mit der Leistungsverteilung. Hatte zwar sowieso vor nächstes Jahr auf 12V umzubauen, trotzdem wollte ich gerne die LED BLinker, sowie LED-Rücklicht jetzt schon verbauen.

  16. #32
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Veccile Beitrag anzeigen
    Getriebeöl hab ich auch noch in der garage gefunden Dexron-III, müsste ja auch aussreichen.
    Das ist ein Öl für Automatikgetriebe. Isses denn wirklich so schwer, ein paar Euros für nen halben Liter SAE-80 auszugeben?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. S 51/50 (Neu)Aufbau
    Von Reisedeo im Forum Technik und Simson
    Antworten: 47
    Letzter Beitrag: 04.06.2011, 23:18
  2. Aufbau, wie geh ich vor???
    Von simking im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.10.2005, 19:06
  3. Aufbau
    Von Meibes im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.09.2003, 09:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.