+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Auspuff fällt ab


  1. #1
    Schwarzfahrer Avatar von eblawhcS_nosmiS
    Registriert seit
    21.04.2008
    Ort
    nahe Münster (Westf)
    Beiträge
    11

    Standard Auspuff fällt ab

    Nabend,

    ich bin letztens mit meiner Schwalbe (KR 51/2 E) durch die Gegend gefahren und hatte einen kurzen Zwischenstopp eingelegt. Als die Fahrt dann weiter gehen sollte (ca. 10min Später, also der Motor war auf jeden Fall noch warm), wollte und wollte sie nicht anspringen. Normalerweise springt sie immer beim ersten Ankicken an, wenn der Motor warm ist. Nach ca. 5 - 10 maligem Kicken, gab es plötzlichen einen dumpfen Knall und es stiegen weiße, stinkende Dämpfe auf. Als ich mir dann den Auspuff betrachtete, stelle ich fest, dass das Endstück (hinter der Schelle) abgesprungen war.
    Als ich wieder zu Hause war, habe ich versucht, die Schwalbe anzubekommen (ohne das Endstück), um zu schauen, ob der Motor was abbekommen hat. Sprang aber wie ein Kätzchen an, war aber laut wie ein Panzer :wink:
    Daraufhin habe ich den kompletten Auspuff abgebaut und alles schön ausbrennen lassen.
    Damit dachte ich, dass das Problem aus der Welt sei. Doch gestern Abend passierte exakt dasselben wie oben geschildert. Wieder mit warmen Motor.

    Woran könnte das liegen? Ich bedanke mich schon einmal für eure Hilfe im Voraus.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mein Herz...

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    der aufpuff macht dicke backen wenn sich überflüssiges benzin in dem selbigen sammelt. der heisse auspuff entzündet dann das gemisch,.....

    nun ist die frage wie zu viel sprit in den auspuff kommt,......
    -entweder deine zündung ist mistig eingestellt so das das gemisch nicht zündet und direkt weiter geschaufelt wird,....
    -oder die karre läuft viel zu fett so das nicht alles verbrannt werden kann. wie sieht deine kerze denn aus?

    ein völlig verkokter auspuff deitet auch schon auf zu fettes gemisch hin!

    mfg
    Lebowski

  4. #4
    Schwarzfahrer Avatar von eblawhcS_nosmiS
    Registriert seit
    21.04.2008
    Ort
    nahe Münster (Westf)
    Beiträge
    11

    Standard

    Also ich glaub an der Zündung liegts nicht, die lief immer super! Keine Fehlzündungen, stottern etc.

    Am Gemisch wirds auch wohl nicht liegen, da ich immer an ner 2-Takttanksäule tanke, also nicht selbst mische! Ich gehe mal davon aus, dass die das da gescheit machen (-;

    Am Vergaser (Bing) habe ich letztens das Standgas nen bisschen rauf gedreht, da sie im Stand sonst immer aus ging.
    Die Zündkerze war rehbraun, nachdem ich sie nach dem ersten Vorfall gereinigt habe.

    Wie kann ich das nu behben, dass kein Benzin mehr reinkommt? Wenn ich das Standgas wieder runtergehe, geht se aus, sobald ich stehe. Dann is Problem A behoben, aber Prolbem B steht wieder an...

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von eblawhcS_nosmiS
    Am Gemisch wirds auch wohl nicht liegen, da ich immer an ner 2-Takttanksäule
    das gemisch war nicht gemeint
    sondern das benzin/luft gemisch welches der vergaser erzeugt und dann dem zylinder zur verbrennung zur verfügung stellt ;-)

    also dein vergaser könnte verstellt sein! müsste aber schon arg sein!
    choke ist dicht? guck dir mal die zündkerze an und berichte! ist die russig? ölig? edit: die bing hauptdüse ist die passende?

    MfG
    Lebowski

    Ps: es gibt leute die den tankstellen beim 1:50 gemisch grade nicht trauen,....
    da es den leuten ja egal ist,..... ich aber tanke zeitweise auch aus der säule, aber nur da ich die leute ander tankstelle kenne und weiss wie sie mixen,....

  6. #6
    Fab
    Fab ist offline
    Glühbirnenwechsler Avatar von Fab
    Registriert seit
    30.06.2007
    Ort
    Bonn
    Beiträge
    92

    Standard

    Meiner bescheidenen Erfahrung nach würde ich auf die Gemischtanke wetten! Hatte ich auch mal. Das Tanke PErsonal weiss nicht wie man die alten geräte bedient, das Öl ist ranzig, oder sonstirgendwas... gibts gerade nen fred zu (suchen)...

    Aber wenn es hier auch menschen gibt die auf die Gemischdinger schwören: In deinem Fall sollte es auf jeden Fall als Fehlerquelle ausgeschlossen werden! Also mal selber mischen und mals sehen ob sich was tut, bevor du zündung und Vergaser verstellst...

  7. #7
    Schwarzfahrer Avatar von eblawhcS_nosmiS
    Registriert seit
    21.04.2008
    Ort
    nahe Münster (Westf)
    Beiträge
    11

    Standard

    Danke erstmal für die schnelle Hilfe.

    Also das mit Benzingemisch schließe ich aus, da ich hauptsächlich an einer Tanke tanke, wo ich auch schon öfters gesehen habe, wie sie die 2-Taktsäule befüllen. Da kommen 50l Super rein und darauf 1l halbsyntetisches 2-Taktöl.

    Also die Zündkerze war komplett hellbraun. Ich hatte bisher auch noch nie Last mit Zündaussetzern. Selbst nachdem der Auspuff hochgegangen ist, ist sie danach sofort wieder angesprungen ohne Mucken zu machen, auch ohne dass ich die Kerze gesäubert hatte. Aber von Ruß war nichts zu sehen, nen ganz bisschen Öl vielleicht, der aber nicht nennenswert ist.

    Der Bing-Vergaser ist so gut wie neu. Hat bisher erst 2.000km runter und wurde erst Ende Januar verbaut (komplett neu, also keine Second-Hand Ware etc.) und ich hab ihn auch nicht selbst eingebaut, sondern von jemandem, der auch gewerblich Simsonteile verkäuft und Schwalben repariert. Ist ja auch gut 1.700km mit der Vergasereinstellung gefahren, ohne das ich irgendwie daran was getan habe, bis sie irgendwann das Problem hatte mit dem Ausgehen im Standgas. Daraufhin habe, wie bereits schon erwähnt, die Standgasschraube am Vergaser nen bissel weiter aufgedreht.
    An der Gemischschraube habe ich aber nichts getan. Ist es möglich, dass sie sich ein wenig verstellt hat nach 2.000km? Erfahrungswerte?

    Müsste ich den Vergaser dann so einstellen, dass dem Spritt mehr Luft zugeführt wird?

  8. #8
    Schwarzfahrer Avatar von eblawhcS_nosmiS
    Registriert seit
    21.04.2008
    Ort
    nahe Münster (Westf)
    Beiträge
    11

    Standard

    Ich habe heute den Auspuff abgebaut. Er ist von innen ziemlich schmierig schwarz.

    Was mir aber aufgefallen ist, ist das an der Verbindungsstelle zwischen Kolben und Krümmer Öl (nehme ich zumindest an) war und das auch der Kühler sowie der unterste Teil des Vorderradschutzbleches ölverschmiert ist.
    Ich nehme an, dass dann einiges von diesem Dreck im Auspuff gelandet ist und diesen verstopft hat bzw. die Reste entzündet wurden und somit den Auspuff hochgehen lassen haben.

    Was muss ich nun machen, damit das Problem beseitigt werden kann?

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von eblawhcS_nosmiS
    Was mir aber aufgefallen ist, ist das an der Verbindungsstelle zwischen Kolben und Krümmer Öl (nehme ich zumindest an) war und das auch der Kühler sowie der unterste Teil des Vorderradschutzbleches ölverschmiert ist.
    Seltsame Konstuktion.

    Du mußt den Auspuff nur richtig festschrauben. Eventuell brauchst du eine neue Schelle oder mußt den Bördelrand hinten etwas nachrichten.

    Den Krümmer oben am Zylinder kann man am besten abdichten, wenn man außer dem regulären Kupferdichtring zwischen Zylinder und Krümmer noch einen zweiten Kupferdichtring in die Krümmermutter legt, bevor sie von hinten auf den Krümmer geschoben wird.

    Wenn du deinen Auspuff sauber machst, dann kann das sicher der Sache nur dienlich sein.

+ Antworten

Ähnliche Themen

  1. Auspuff fällt ab!
    Von HazZzard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.10.2008, 13:09
  2. Mir fällt was auf!
    Von robbikae im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 03.08.2004, 07:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.