+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Batterie Selbstentladung


  1. #1
    Zündkerzenwechsler
    Registriert seit
    10.07.2009
    Ort
    Reinheim
    Beiträge
    47

    Standard Batterie Selbstentladung

    Hallo,
    ich habe in meiner Schwalbe (KR 51/2 L) eine Batterie Sotex, 6N4B-2A-3. Die Batterie wurde vom Vorbesitzer im Mai 2009 gekauft, gefüllt und eingebaut.
    Bis vor 1 Woche hatte ich keinerlei Probleme. Dann musste ich feststellen, dass die Batterie nach 3 Wochen Standzeit der Schwalbe nur noch etwas über 3 Volt hatte und damit natürlich nicht mehr brauchbar war. Ich habe dann das Ladegerät an die Batterie gehängt und hatte dann gestern Abend wieder 6,5 Volt auf der Batterie. Leider ist in weniger als 12 Stunden die Spannung an der ausgebauten Batterie nun wieder bis 6,21 Volt abgefallen, ohne dass irgendein Verbraucher angeschlossen war. Gehe ich recht in der Annahme, dass die Batterie nach nur 4 Monaten Schrott ist und dass ich mir die Suche nach Kriechströmen sparen kann, oder ist eine derartige Selbstentladung normal?

    Eine weitere Frage hab ich noch in dem Zusammenhang:
    Die Batteriesäure ist bei einer Zelle knapp über der unteren Befüllungsgrenze, bei einer etwa in der Mitte, bei einer ganz knapp über Maximum. Ich nehme mal an, der Vorbesitzer hat sie nicht ganz gleichmäßig befüllt. Spielt das eventuell bei den Problemen eine Rolle? Sollte ich etwas Säure von der etwas vollen in die etwas leere Zelle umfüllen?

    Bin für jeden Tip dankbar!
    Viele Grüße
    Jens

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Look:

    http://www.schwalbennest.de/index.ph...light=entladen

    Suche: "selbst entladen" und Du hast Lesestoff und Tipps ohne Ende

    Gruß
    schrauberwelt

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Als Anhaltspunkt sagt man das bei Bleiakkus pro Tag eine Selbstentladung von ca. 1% der Kapazität erfolgt.
    Aufgefüllt wird immer nur destilliertes Wasser, der Akku selbst kann auch kaputt sein. Ich brauchte für mein Auto letztens auch einen neuen Akku, da der alte wahrscheinlich einen Zellenbruch hatte.

    mfg Gert

  4. #4
    Zündkerzenwechsler
    Registriert seit
    10.07.2009
    Ort
    Reinheim
    Beiträge
    47

    Standard

    Hallo Schrauberwelt:

    die betreffenden Artikel hatte ich schon durch, als ich den Beitrag hier reingesetzt habe. Sie treffen nur leider nicht mein Problem.

    Meine Batterie entlädt nämlich in ausgebautem Zustand, ohne dass irgendwelche Verbraucher angeschlossen waren. Damit entfällt alles, was mit Kriechströmen oder Ladungsproblemen zusammenhängt.

    Ich hatte mich da in meiner Beschreibung etwas undeutlich ausgedrückt - ist inzwischen geändert.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    10.07.2009
    Ort
    Reinheim
    Beiträge
    47

    Standard

    Zitat Zitat von experimentator
    Als Anhaltspunkt sagt man das bei Bleiakkus pro Tag eine Selbstentladung von ca. 1% der Kapazität erfolgt.
    Aufgefüllt wird immer nur destilliertes Wasser, der Akku selbst kann auch kaputt sein. Ich brauchte für mein Auto letztens auch einen neuen Akku, da der alte wahrscheinlich einen Zellenbruch hatte.

    mfg Gert
    Hiesse das, dass es normal ist, wenn der Akku nach 3 Wochen platt ist und neu geladen werden muss?

    Ja, ich fülle natürlich auch immer dest. Wasser nach, gehe aber in diesem Fall davon aus, dass der Vorbesitzer der Schwalbe möglicherweise die Zellen ungleichmäßig befüllt hat. Ist bei diesen winzigen Einfüllöchern ja auch Fizzelarbeit. In diesem Fall müsste ich ja Säure umfüllen, wenn ich die Säurekonzentration nicht verringern will.

    Gruß
    Jens

  6. #6
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @jambo,

    leider wirst Du, wie viele andere auch, ein Problem mit dem Hersteller Deiner Batterie haben. Ich bzw. wir haben mit SOTEX-Batterien keine guten Erfahrungen gemacht. Nach max. 6 Monaten waren die Dinger Schrott. Leider!

    Qdä

  7. #7
    Zündkerzenwechsler
    Registriert seit
    10.07.2009
    Ort
    Reinheim
    Beiträge
    47

    Standard

    Zitat Zitat von QuacksDerÄltere
    @jambo,

    leider wirst Du, wie viele andere auch, ein Problem mit dem Hersteller Deiner Batterie haben. Ich bzw. wir haben mit SOTEX-Batterien keine guten Erfahrungen gemacht. Nach max. 6 Monaten waren die Dinger Schrott. Leider!

    Qdä
    Das werde ich bei der Ersatzbeschaffung berücksichtigen! Danke für den Hinweis!

  8. #8
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Wenn der Vorbesitzer schlampig gearbeitet hat bei der Erstbefüllung und eventuellen Erstladung, vielleicht auch ein paar mal den Akku bis zur Schmerzgrenze entladen hat dann hält der meist nicht ewig.
    Mein Händler lädt übrigens alle Kfz-Batterien die man bei ihm erwirbt fachgerecht auf. Damit kriegt man auch eine Batterie die nicht schon monatelang halb geladen irgendwo in der Ecke steht.

    mfg Gert

  9. #9
    Glühbirnenwechsler Avatar von Schwalbenflüsterer86
    Registriert seit
    30.11.2007
    Ort
    Dresden
    Beiträge
    85

    Standard

    ein 6V Volt Mopped Akku hat bei Ladeende (Akku Voll) 7,2 Volt. Wenn du ihn direkt nach dem du ihn vom Ladegerät agbezogen hast gemessen hast ist es normal das die Volt zahl wieder ein wenig sinkt, weil sich die Teilchen quasi noch in der Säure verteilen. Kannst du dir in etwa wie ein Pudding vorstellen den du irgendwo reinfüllst. Direkt beim gießen hat er an der Stelle wo es auftrifft nen Berg der sich aber nach einer Weile verteilt. Wenn d die Batterie lädst können nich alle Teilchen sofort "in" die Säure das hebt die Voltzahl nachdem alles verteilt is bleibt es aber auch so.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    10.07.2009
    Ort
    Reinheim
    Beiträge
    47

    Standard

    Zitat Zitat von Schwalbenflüsterer86
    ein 6V Volt Mopped Akku hat bei Ladeende (Akku Voll) 7,2 Volt. Wenn du ihn direkt nach dem du ihn vom Ladegerät agbezogen hast gemessen hast ist es normal das die Volt zahl wieder ein wenig sinkt, weil sich die Teilchen quasi noch in der Säure verteilen. Kannst du dir in etwa wie ein Pudding vorstellen den du irgendwo reinfüllst. Direkt beim gießen hat er an der Stelle wo es auftrifft nen Berg der sich aber nach einer Weile verteilt. Wenn d die Batterie lädst können nich alle Teilchen sofort "in" die Säure das hebt die Voltzahl nachdem alles verteilt is bleibt es aber auch so.
    Das erklärt, was ich grad beobachte: Die Voltzahl stabilisiert sich so langsam

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.