+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Batterieprobleme Simson Schwalbe KR 51/1


  1. #17
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wenn das Ladegerätchen wirklich 300mA schaffen sollte, dann kannst Du das gut und gerne einen ganzen Tag und eine Nacht dranhängen, mehr kann bei der schlappen Leistung kaum schaden.

    Peter

  2. #18
    Glühbirnenwechsler
    Registriert seit
    24.05.2010
    Beiträge
    70

    Standard

    hallihallo!

    bin grad zu meiner freundin gefahren und siehe da jetzt funktionieren die blinker wieder...jemand ne erklärung?^^

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Beim Fahren wird die Batterie ein kleines bisschen geladen ... für zweimal Blinken nach zehn Minuten Geradeausfahrt reicht das.

    Das lässt vermuten, dass die Batterie geht und das Ladegerät nicht wirklich.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    24.05.2010
    Beiträge
    70

    Standard

    ok liebe freunde!

    es hat sich geklärt, ein wackelkontakt war de Ursache! hab ihn behoben, blinker gehen wieder :)!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Simson Schwalbe 51/2
    Von Arne im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.09.2006, 18:19
  2. Antworten: 17
    Letzter Beitrag: 24.01.2006, 09:34
  3. Batterieprobleme
    Von katawuschel im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 31.03.2005, 20:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.