+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 45 von 45

Thema: Blinker nur über Batterie???


  1. #33
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    die hupe nimmt aber mehr strom als die blinker, das standlicht ich gehe von aus du meinst parklicht? dagegen deutlich weniger als die blinker. lad die batterie mal auf und guck dann nochmal. denkbar auch das dein blinkgeber nicht mehr mag.

  2. #34
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Bau die Batterie aus, und lade sie draußen. Bis sie in der Schwalbe voll wird, dauert es noch eeewig, weil die Schwalben eine sehr sehr schwache Ladeanlage haben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #35
    Schwarzfahrer Avatar von ElRonMcBong
    Registriert seit
    17.03.2012
    Ort
    Bad Segeberg
    Beiträge
    13

    Standard

    schuldigung, meine parklicht. wie geasgt, wurde shcon probiert zu laden, will mich dagegen nicht sträuben, nur habe leider kein ladegerät.

    wie finde ich denn heraus ob der blinkgeber kaputt ist? und gibt es einen für beide blinker oder jeweils einen?

  4. #36
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von ElRonMcBong Beitrag anzeigen
    nur habe leider kein ladegerät.
    Das muss auch nicht jeder besitzen. Manchmal ist es ganz praktisch Freunde zu haben.

    Zitat Zitat von ElRonMcBong Beitrag anzeigen
    wie finde ich denn heraus ob der blinkgeber kaputt ist? und gibt es einen für beide blinker oder jeweils einen?
    Es gibt nur einen Blinkgeber.
    Um herauszufinden, ob er defekt ist, kannst Du eine einfache kleine Testschaltung "bauen".
    Von geladener Batterie Pluspol Kabel an Blinkgeber, vom anderen Anschluss vom Binkgeber Kabel an Blinkerlampe. Vom anderen Anschluss der Blinkerlampe Kabel an Batterie Minuspol.
    Geht, geht nicht, geht, geht nicht, ....

    Peter

  5. #37
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ich hätte den blinkgeber einfach überbrückt dann würden sie dauerleuchten.
    aber wie geschrieben die batterie aufladen ist voraussetzung.
    möglicherweise ist sie aber auch frost geschädigt.

  6. #38
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nur als Tipp: Die Ladegerät gibt es praktisch geschenkt.
    Batterie- Automatik-Lader AL 300 pro f. 2-6-12V Batterien: Amazon.de: Auto
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #39
    Schwarzfahrer Avatar von ElRonMcBong
    Registriert seit
    17.03.2012
    Ort
    Bad Segeberg
    Beiträge
    13

    Standard

    frost habe ich auch dran gedacht. hatten ja iwi -17 °c. aber würde dann noch das parklicht gehen?

  8. #40
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Mein Blinker funktioniert nicht, mal geht er, mal nicht
    Sorry, musste sein

    mfg
    Albi

  9. #41
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von ElRonMcBong Beitrag anzeigen
    frost habe ich auch dran gedacht. hatten ja iwi -17 °c. aber würde dann noch das parklicht gehen?

    das parklicht benötigt nicht sonderlich viel strom (ampere). die blinkersofiten hingegen das doppelte bis 3fache.
    ladegerät würde ich trotzdem besorgen da die batterie mal zwischengeladen werden muss. ja nachdem wieviel du blinkst. ich blinke immer nur kurz vorm losfahren an den ampeln wo ich kenne.

  10. #42
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Miss doch mal bitte die Spannung der Batterie.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #43
    Schwarzfahrer Avatar von ElRonMcBong
    Registriert seit
    17.03.2012
    Ort
    Bad Segeberg
    Beiträge
    13

    Standard

    messen kann ich morgen mal wohl machen. denk aber das die batterie schrott ist.
    hatte das parklicht nicht an, heute nachmittag geschaut, parklicht war wieder ganz schwach. kann mir nicht vorstellen, dass inerhalb einer nacht sich die batterie so sehr entlädt wenn nichts an ist, oder?

  12. #44
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dann könntest du noch versuchen herauszufinden, ob doch was dran ist. Miss mal ob Strom fliesst, wenn die Zündung aus ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #45
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von ElRonMcBong Beitrag anzeigen
    messen kann ich morgen mal wohl machen. denk aber das die batterie schrott ist.
    hatte das parklicht nicht an, heute nachmittag geschaut, parklicht war wieder ganz schwach. kann mir nicht vorstellen, dass inerhalb einer nacht sich die batterie so sehr entlädt wenn nichts an ist, oder?
    muss nicht schrott sein sie wurde halt wenig geladen,nach dem fahren hat sie sich halt frischer verhalten deswegen auch dein parklicht heller war als heute.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Bremslicht über Batterie
    Von moeffi im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 16.10.2008, 22:56
  2. Nur Blinker/Hupe über Batterie
    Von SimsSon im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.04.2008, 14:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.