+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Nach ca. 15 Minuten Fahrzeit geht die Schwalbe immer aus


  1. #1

    Registriert seit
    05.08.2008
    Beiträge
    1

    Standard Nach ca. 15 Minuten Fahrzeit geht die Schwalbe immer aus

    Hallo,

    ich habe vor einiger Zeit eine Schwalbe KR51/1 geschenkt bekommen (ich Glücklicher). Als Erstes habe ich den Tank und den Vergaser gesäubert und mit Benzin gespült. Den Vergaser hatte ich dabei komplett zerlegt und auch mit Druckluft alle Düsen durchgeblasen.
    Acho so: Einen Zündkerzen und einen Ölwechsel habe ich natürlich auch noch gemacht (war ja auch kaum noch Öl drin).
    Die Schwalbe springt nun nach ein- oder zweimal treten auch gleich an. Soweit alles wunderbar. Nun habe ich nur das Problem, dass nach ca. 10 - 15 Minuten Fahrzeit das Gefährt während der Fahrt einfach ausgeht und danach auch nicht mehr anspringt
    Wenn ich dann die Zündkerze ausbaue, macht diese einen trockenen Eindruck (könnte also evtl. etwas mit der Benzinversorgung zu tun haben ???)
    Nach längerer Standzeit krieg ich sie dann irgendwann wieder an.

    Mir geht langsam mein - begrenztes - Latein aus.

    Hat jemand von Euch noch einen hilfreichen Tip ?

    Bis denne

    Kau

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest!

    Na klar kann dir geholfen werden. Benutze mal die Boardsuche mit dem Begriff "Wärmeproblem", lesespaß für Stunden mit immer den gleichen Teilen. Lies auch mal den Fred "Best of the Nest", da lernst du dann richtig viel dabei.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    klingt nach wärmeproblem--->suche benutzen


    wenns nix hilft wieder melden

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    und nur noch kurz zur erklärung: wenn du einen simsonmotor warm gefahren hast und ihn ausmachst, dann ist das restlich benzin-öl-gemisch an der kerze schneller verdunstet, als du zündkerzenschlüssel sagen kannst. daher kommt deine trockene kerze.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    01.07.2008
    Ort
    Darmstadt
    Beiträge
    75

    Standard

    Zitat Zitat von totoking
    ...ist das restlich benzin-öl-gemisch an der kerze schneller verdunstet, als du zündkerzenschlüssel sagen kannst...
    Ist das ne Wette? :wink: *duck und wech*

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 04.11.2010, 13:35
  2. Schwalbe geht nach einigen Minuten aus
    Von Onneb im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2010, 18:11
  3. Schwalbe geht nach 2 Minuten Fahrzeit aus, bringt 0 Leistung
    Von HerrSachs im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 29.08.2009, 00:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.