+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Choke löst zündproblem - wie behebe ich den fehler?????


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard Choke löst zündproblem - wie behebe ich den fehler?????

    Hallo , ich mal wieder

    Ihr habt mir schon echt viel bei meinem neuaufbau geholfen aber jetzt ist alles fertig und nur noch ein problem.
    Also:
    Ich hab Zündprobleme mit meiner schwalbe kr 51/1
    Ab und zu zieht sie nicht mehr und dann wieder ganz ruckartig. Schneller als 50 -55 werde ich auch nicht, ihr fehlt die power.
    Ich hab während der fahrt am choke gezogen und das problem war sofort weg, sie ging ab und war nach kurzer zeit auf 70.
    Wie kann ich das beheben? Es leigt wohl am vergaser, verschiedene einstellungen hab ich schon ausprobiert, das wird aber nur schlechter.
    Was kann der fehler sein und was genau passiert eig. wenn ich am choke ziehe??


    Grüße aus Gütersloh,

    Felix

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Da wird wohl die Hauptdüse verdreckt sein , DU solltest auch mal nachsehen ob der Vergaserflansch verzogen ist , hängt die Düsennadel in der richtigen Kerbe
    und ist der Auspuff frei ?
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja ja der Vergaser....

    Wenn du den Choke ziehst gibts mehr Sprit

    Nun gibts 2 Möglichkeiten

    a. Entweder ist deine Hauptdüse verdreckt. Dann einfach Verdaser auseinander bauen und die Düse reinigen. Dazu die Düse unten rausschlauben.. den Düsenstock auch mal rausschrtauben und per Druckluft durchblasen.

    Wenn die Düse unten nicht nur verstopft sondern auch Dreckig ist hilft wattierte Zahnseite und Zahnpasta um schnell wieder den Nenndurchmesser zu erreichen.. Einfach durchstecken und mit etwas Zahnpasta ein wenig in alle Richtungen polieren. dann schön abwaschen und wieder zusammenbauen

    Möglichkeit b

    Wenn nur sporadisch auftritt könnten es undichte Dichringe sein. oder ne undichtigkeit am Motor / Vergaser / Zylinder..

    Ist der Motor den auch neu regeneriert ??

  4. #4
    Glühbirnenwechsler
    Registriert seit
    25.10.2008
    Ort
    Gütersloh
    Beiträge
    92

    Standard

    DANKE leute!!!
    hab den vergaser gereinigt, und die nadel auf ganz hoch gestellt.
    Jetzt surrt sie wieder.

    Der sommer kann kommen!

    Vielen dank an alle die mir ratschläge gegeben haben und mir geholfen haben diesen scheunenfund wieder auf die straße zu bringen und von grund auf zu restaurieren.


    Felix aus Gütersloh.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Nadel kommt eigentlich in die dritte Kerbe von Oben
    Immer schön den Auspuff freihalten

  6. #6
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Wenn die Nadel ganz oben ist, schnurrt sie zwar auch wie ein Kätzchen, verbraucht aber überflüssig viel Sprit.
    Häng die Nadel mal besser da hin wo sie hingehört. Dann schnurrt sie nämlich noch besser, dein Auspuff wird nicht übermäßig zugesifft und du sparst bares Geld.

    Würde mich aber wundern wenn du das hier noch liest. Die meisten schauen ihren Thread nachdem das Porblem gelöst wurde nicht mehr an... :wink:

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn's nun aber an Nebenluft liegt, nicht an Schmutz im Vergaser, dann "hilft" die hochgehängte Nadel ... aber das Problem ist nicht gelöst.

    CrimsonTide: Nadel dahin, wo sie sein soll, und wenn es dann wieder nicht läuft, suchst du nach Undichtigkeiten. Alles andere ist Flickwerk, nächste Woche schiebst du wieder!

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    @ Schwarzer Peter:

    Wenn er bei Vollgas nicht mehr voran kommt bringt ihm ein Nadelumhängen auch nix. Also wird das das Problem auch nicht übertünchen können weil es eben die Teillastnadel ist

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bei Vollgas hilft's natürlich nicht mehr, schon klar.

    Schaunmermal, ob er nochmal kommt, der CrimsonTide :)

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von CrimsonTide
    hab den vergaser gereinigt, und die nadel auf ganz hoch gestellt. Jetzt surrt sie wieder.
    Hallo Felix, wenn Du auch im Sommer noch der Glückliche mit Deiner Simme sein möchtest, dann mach einfach mal den Tank und den Benzinhahn sauber und danach auch noch einmal den Vergaser.

    Rate mal, woher der Dreck kommt, der ihn verstopft! :wink:

    Peter

+ Antworten

Ähnliche Themen

  1. Wo liegt der Fehler wenn sie nur mit Choke läuft?
    Von Birdman im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2010, 22:16
  2. komisches neues ding - choke löst probleme
    Von chrislee im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.07.2008, 19:14
  3. Zündproblem
    Von Heinzs51 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.02.2007, 17:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.