+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Denksportaufgabe für Elektrofreaks !


  1. #1
    Zündkerzenwechsler Avatar von Kradfahrer
    Registriert seit
    17.08.2010
    Beiträge
    36

    Standard Denksportaufgabe für Elektrofreaks !

    Ich habe heute meine Schwalbe mit 1000 neuen Teilen zusammengeschraubt.Bilder folgen!

    Vorher :Rücklicht und Bremslicht gingen nicht.

    Jetzt :

    Zündschloß an : Rücklicht geht nicht,Bremslicht leuchtet permanent,egal ob ich die Bremse trete oder nicht.

    Zündschloß auf Licht : Rücklicht geht,Bremslicht nicht,egal ob ich die Bremse trete oder nicht.

    Ich sitze schon den ganzen Abend vor dem Schaltplan,aber irgendwie kann ich keine
    logische Erklärung finden.(gut jetzt habe ich schon 3 Bier getrunken und gebe es jetzt auf)
    Alles andere an Beleuchtung funktioniert so,wie es soll .

    Was ich bis jetzt gemacht habe:Zündschloß neu,alles so angeschlossen wie vorher.
    Ladeanlage neu alles ...wie vorher.
    Rücklicht Masse,neues Kabel zum Motor gezogen.

    Hilfe,

    Ralph

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Der Motor läuft - aber in welcher Mopete?
    Fall 1:
    Rücklicht soll auch nicht leuchten. Zum Bremslicht zieh mal das Kabel am Bremslichtschalter ab.
    Fall 2:
    Rücklicht muss dann auch leuchten. Wenn das Bremslicht nicht leuchtet, dann wird wohl das Kabel nicht am dreifach-Verteiler auf dem Zündschloss angesteckt sein, sondern irgendwo anders.

    Nimm eine Prüflampe und prüfe nach Schaltplan.

    Peter

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Welche Schwalbe? Welches Rücklicht?
    Teste die Kabel einzelnd ab dem 3Fach Kontackt am Zündschloss.
    Also abziehen dort und an B + halten und gucken was passiert.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Zündkerzenwechsler Avatar von Kradfahrer
    Registriert seit
    17.08.2010
    Beiträge
    36

    Standard

    Hallo,es ist eine KR51/1 mit eckigem Rücklicht.
    Gut dann mache ich mich nochmal dran (sobald es aufhört zu regnen).

    viele Grüße,
    Ralph

  5. #5
    Zündkerzenwechsler Avatar von Kradfahrer
    Registriert seit
    17.08.2010
    Beiträge
    36

    Standard

    So,heute habe ich mich mit der Prüflampe ans Werk gemacht.
    Der einzige Fehler den ich finden konnte:
    Auf dem braunen Massekabel,das vom Rücklicht kommt ist Spannung

    Ich denke irgendwas im Rücklichteinsatz ist kaputt.
    Der Bremslichtschalter läßt sich auch nicht vernünftig einstellen,wird demnächst erneuert.

    Und hier die Bilder vorher hellgrün,nachher dunkelgrün:http://img545.imageshack.us/img545/344/schwalbe2.jpg
    http://img203.imageshack.us/img203/5...albeneu020.jpg

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Natürlich ist auf dem Kabel zum Bremslichtkontakt Spannung - nämlich genau so lange, bis der Kontakt schließt. Dann fällt die Spannung an der Lampe ab, und sie leuchtet. Ohne Verbindung fließt kein Strom, die Lampe lampt nicht, und am Bremslichtkontakt ist die volle Spannung messbar.

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.