+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Sind diese Fäden normal??


  1. #1
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard Sind diese Fäden normal??

    Moin,
    ich überhole gerade eine Habicht.
    Da der Kickstarter Kaput war habe den Motor gleich komplett überholen lassen.
    Die Zündung sollte auch gleich mit eingestellt werden.
    Seit der Überholung hat der Motor aber leider keinen Zündfunken mehr.
    Ich bin das Problem systematisch angegangen und habe bei der Zündkerze angefangen das Problem zu lösen. Ich bin jetzt zum Entschluss gekommen das die Zünd nicht korrekt eingestellt sein muss. Als ich dann gerade eben das Polrad abgezogen habe kamen mir aus der Zündung diverse Fäden entgegen.
    Nun zu meiner Frage sollen die da sein und wenn nicht was soll ich mit denen machen?

    Vielen dank schon mal

    MfG. Habicht 72
    Angehängte Grafiken

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Natürlich gehören solche Fäden dort nicht hin. Versuche herauszufinden, ob sie sich von den Spulen gelöst haben könnten. Dort könnten sie zum Fixieren bzw. Halten der Wicklungen oder der Kabel zum ZüLiScha gedient haben.
    Je nach Ergebnis Deiner Forschungen kannst Du sie entfernen oder musst sie erneuern.
    Vermutlich muss Du dafür die Grundplatte noch einmal abschrauben.

    Peter

  3. #3
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    ok. Vielen Dank schon mal.
    Ich werde mich mal drum kümmern und gucken wo sie her kommen

  4. #4
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    Sind das Reste von Gewebe Isolierband was da noch zu sehen ist ?
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  5. #5
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Ich weiß jetzt leider nicht genau was du meinst.

  6. #6
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    die untere Spule und die obere Spule scheinen Reste von Gewebeisolierband aufzuweisen ... was da so Schwarz is ... auf deinem gezeigten Foto
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  7. #7
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    das würde jedenfalls erklären warum die so klebrig sind.

  8. #8
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Moin, das mit den Fäden habe ich erledigt einen Zündfunke konnte ich auch wieder herstellen. Nun bekomme ich aber nicht den Zündzeitpunkt nicht eingestellt. Ich habe es hier nach eingestellt mit der Schablone die beim link ist. Wie stelle ich die Zndkerze und den Zndzeitpunkt richtig ein? - Simson Schwalbennest: Schwalbe Habicht Star DUO S51 Nun ist der Zündzeitpunkt aber leider noch zu spät ich kann aber leider die Grundplatte nicht weiter gegen den Uhrzeigersinn verschieben wie es bei der Anleitung angegeben ist. Was habe ich da jetzt genau falsch gemacht.? Motor ist der originale Habicht Motor 53/11 wenn ich mich nicht irre.

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Bevor Du die Grundplatte verdrehst, musst Du die maximale Unterbrecheröffnung auf 0,4mm einstellen.
    Wenn Du das im Vorfeld schon getan hast und die Einstellmöglichkeit der Grundplatte ein korrektes Einstellen des Zündzeitpunktes nicht mehr ermöglicht, ist der Unterbrecher abgenutzt und gegen einen neuen auszutauschen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Tankentroster Avatar von Habicht 72
    Registriert seit
    28.12.2013
    Ort
    Lübeck
    Beiträge
    119

    Standard

    Also auf 0,4mm habe ich es schon gestellt. Ich habe leider nicht die Erfahrung um sehen zu können ob der Unterbrecherkontakt noch gut ist. Könnt ihr das aus der ferne auf dem Bild erkennen?
    Angehängte Grafiken

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Wenn Du das im Vorfeld schon getan hast und die Einstellmöglichkeit der Grundplatte ein korrektes Einstellen des Zündzeitpunktes nicht mehr ermöglicht, ist der Unterbrecher abgenutzt und gegen einen neuen auszutauschen.

    Grüße
    Gerhard
    ...wie bereits geschrieben...
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. sind diese Papiere echt?
    Von dave91 im Forum Recht
    Antworten: 45
    Letzter Beitrag: 06.07.2011, 05:18
  2. Sind diese Reifen gut?
    Von ohvkffo im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 07.06.2006, 18:58
  3. sind diese reifen erlaubt?
    Von shoot im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.08.2003, 14:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.