+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Drehmoment bricht bei Vollgas ein


  1. #1
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard Drehmoment bricht bei Vollgas ein

    Hallo zusammen,

    Kommen wir erst einmal zu den Fakten. Es geht um einen M54 in einer KR51/1 (ohne Ansauganlage) mit einem 16n1-5(original).
    Habe die Tage wieder meinen originalen 16n1-5 rausgekramt weil der Motor mit dem Nachbauvergaser leider viel zu unrund und zu mager gelaufen ist.
    Nach diversen einstellarbeiten an dem originalen Vergaser bin ich mit dem Resultat eigentlicht zufrieden, bis auf die Tatsache, das wenn ich im 4 Gang vollgas gebe das Drehmoment einbricht und die Drehzahl in den Keller geht.

    Ich kann also kein vollgas geben und somit auch nicht die Höchstgeschwindigkeit erreichen...

    Kann mir von euch jemand sagen woran das liegen könnte?

    Habe ne 67er Hauptdüse und eine 08er Teillastnadel in der 2. Kerbe von oben

    Ich danke euch im Vorraus

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    was heißt "ohne ansauganlage"?
    wenn der vergaser bei dir direkt umgebungsluft atmet und gummimuffe und luftberuhigungskasten fehlen, ist genau das die ursache dafür dass der karren nicht aus dem quark kommt.
    ..shift happens

  3. #3
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    ja, ich habe leider den alten KR51/1 rahmen, der hat diesen ganzen neumodischen Kram leider noch nicht
    habe den einsatz mit den beiden trichtern aus dem T-Stück, welches da original dran kommt in die Gummi muffe von der KR51/2 reingebastelt, besser geht es leider zur zeit nicht...
    das Problem mit dem Drehmomentverlust bei vollgas habe ich aber auch erst seitdem ich den Vergaser getauscht habe...

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    du meinst kr51? also baujahr 64 bis 68?

    das ist natürlich doof. fakt ist jedenfalls, dass der /1er zylinder (also ohne dreieckigen vergaserflansch) von den steuerzeiten her mit der ganz alten ansauganlage nicht besonders gut funktioniert. mit welchen einstellwerten man die kombination alte ansauganlage, 16n1-5 vergaser und m53/1 zylinder ans laufen bekommt kann ich dir nicht sagen. hast du beim umbau von m53 auf m54 das kettenritzel einen zahn kleiner gemacht? falls nein fährst du zusätzlich zu deinem drehmomentproblem auch noch mit zu langer übersetzung rum.
    ..shift happens

  5. #5
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    ist ein 13er ritzel drauf, müsste doch passen oder?

  6. #6
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    ja der rahmen ist von 66

  7. #7
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    meinst du das kann sein, das er einfach zu wenig luft bekommt? eigentlich müsste er dann ja in jedem gang ab einer bestimmten drehzahl einbrechen oder?
    also ich finde es echt merkwürdig das es echt nur bei vollgas ist, bis dahin ist alles echt top, wenn ich dann die letzten 5 grad am hahn drehe, kackt er ab

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ritzel passt. vergaser wie gesagt, keine ahnung.
    ..shift happens

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    du hast das Problem erkannt, der 16N1-5 passt nicht zum kurzen Ansaugweg der KR51. Damit das richtig läuft brauchst du wegen des kurzen Ansaugweges den 16N1-1 Vergaser mit dem alten Zylinder und kurzem Krümmer.

    MfG

    Tobias

  10. #10
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    da muss es noch eine andere möglichkeit geben! ich werde jetzt nicht den alten zylinder, vergaser und krümmer an meine schwalbe bauen...

  11. #11
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Dann bleibt dir nur der Rahmentausch falls du den 4 Gang Motor vom Habicht behalten willst.

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Kapsi Beitrag anzeigen
    Dann bleibt dir nur der Rahmentausch falls du den 4 Gang Motor vom Habicht behalten willst.
    Am 4-Gang liegt es nicht, das liegt eher am Rahmen, wo nicht die neue Ansauganlage reinpasst. Und an die kurze Ansauganlage passt auch nur der alte Zylinder. Da führt sinnvoll kein Weg dran vorbei.

    MfG

    Tobias

  13. #13
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    also, es lief ja vorher mit dem nachbauvergaser auch. das einzige problem bei diesem war das er zu mager lief und ein schlechtes startverhalten hatte... zur not baue ich meinen rahmen einfach um

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Sag uns doch einfach nächstes Mal direkt bei der Frage, was du hören willst. Wenn du eh für sinnvolle Argumente nicht empfänglich bist, sparen wir auf diese Weise viel Zeit und Nerven.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    die frage war, woran das liegen kann. Diese wurde mir sehr gut beantwortet!
    ich habe daraus ausschließlich einen Entschluss für mich gefasst. Ich habe einfach nicht das geld mir einen neuen rahmen oder zylinder, vergaser und krümmer zu kaufen...

    danke für die antworten der vorredner und danke für die nette antwort des Professors

  16. #16
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von fscbasti Beitrag anzeigen
    also, es lief ja vorher mit dem nachbauvergaser auch. das einzige problem bei diesem war das er zu mager lief und ein schlechtes startverhalten hatte... zur not baue ich meinen rahmen einfach um
    du hast das Problem erkannt, warum das mit dem neuen Zylinder und der alten Ansauganlage nicht richtig tut.

    Aber Prof hat nicht unrecht, du willst uns nicht zuhören, egal was wir sagen.

    Ich hab selber lange Versuche gemacht mit einem neuen Zylinder mit kurzer Ansauganlage, vernünftig wurde es erst mit dem korrekten Teilen.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Gewindebolzen bricht im Flansch....
    Von trashtalker im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.10.2008, 17:58
  2. Schwalbe bricht ein...
    Von zwulk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.08.2005, 10:46
  3. Scheibenfeder bricht
    Von faz im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 19:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.