+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Drossel Ladeanlage


  1. #1
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard Drossel Ladeanlage

    Mich hast ja auch seit längerem erwischt, die sache mit dem dauernt
    durch brennendem rücklicht.
    Ohne Last leigt am rücklicht ne spannung , bei vollgas von 14v an.

    Wie mir virus sagte muss die Drossel der Ladeanlage (grau und grau)
    einen Wert von 1,5ohm haben.
    So mein höchstes was ich nun gemessen habe war 0,9ohm welches
    ich eher zu den alten kabel und widerstand der flachstecker
    zuordnen würde.
    Sind die 0,9 ohm jetzt schon zu wenig? Oder gibts da ne tolleranz?
    Sonst hätte sie ja irgendwo ne übergang.

    kr51/2 L
    Wer schneller schraubt steht länger in der Werkstatt.

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    So batterie läde erstmal, at tacho wurde montiert, und die Lichtspule
    zum laden und für rücklicht ect. Haben ich ein stück nach innen
    verschoben.
    In der reapanleitung stehen keine Widerstandswert drinn. Nur das
    man einen spannungs abfall von 2V messen kann.
    Ich hab jetzt auch noch mal 4 andere lade anlagen gemessen,
    alle zwischen 0,8 ohm und 1,1ohm.
    Mich würde es bei meinem glück aber nicht wundern von sie alle platt
    wären.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Moin airhead,

    womit hast Du das gemessen ?
    Die üblichen Vielfachmeßgeräte sind so ungenau, daß Du damit nicht feststellen kannst, obs 1 oder 2 Ohm sind.

    Die sind also nur für Etwa-Werte nutzbar, zum Durchmessen der Spule aber leider nicht.

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Airhead,
    Der Widerstand der Drossel der Ladeanlage läßt sich in der Tat mit den billigen Vielfachmessgeräten nur ungenau bestimmen. Entscheidend für deren Funktion ist auch nicht der (Wicklungs-)Widerstand der Drosselspule, sondern deren Induktivität.
    Und die kannst Du so einfach nicht messen.
    Diese setzt nämlich der Wechselspannung des Generators, deren Größe und Frequenz mit der Drehzahl ansteigt, einen ebenfalls mit der Frequenz ansteigenden (Blind-)Widerstand entgegen - will sagen: Die danach angeschlossene Lampe bekommt eine nahezu drehzahlunabhängige Spannung von 6V.
    Am Besten mißt Du die Spannung an der Lampe - sollte sie bei steigender Drehzahl auf über 8-9V steigen, ist an der Drossel was faul...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Mein messgerät ist ein Voltcraft VC820 kosten punkt um die 50euro.
    (Hab ich mir wegen Berufsschule zulegen müssen) Ich glaube da fällt
    die Messungenaugikeit weg.

    Ich hab mir jetzt mal die 12v 5w von meiner Freundin geklaut. Ich hab
    das schonmal mit 12v probiert, dies hilt aber auch nur 1woche.
    Jetzt auf der testfahrt ca. 10km, hat alles funktioniert.

    Wiegesagt ohne last kommt hinten an der Lampe bis zu 14v an.
    Bei last kann ich ja schlecht messen, so mit Multimeter zwischen den
    bei bei 60 oder am berg.

    Von der helligkeit geht das mit der 12v lampe auch, ist nicht zudunkel, also
    ich werde jetzt erstmal schauen wann diese durchbrennt.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    [quote="Airhead"]
    ...Ich glaube da fällt
    die Messungenaugikeit weg.

    Nö, die fällt nicht weg... :wink: ...gerade bei der Widerstandsmessung im kleinen Bereich hast Du immer den (Mess-)Kabelwiderstand mit drin. Am Besten dann eine Differenzmessung machen...Messkabel zusammenhalten...ablesen...dann den kleinen Widerstand der Lampe oder Spule messen und den vorher ermittelten Wert abziehen. Dann bekommst Du den Wert vielleicht auf 0,1 Ohm genau.
    Aber zurück zur Messung der Spannung an der Lampe. Dazu muß sie natürlich angeschlossen sein, sonst kannst Du auch ggf. noch mehr als 14V messen....und fahren mußt Du dazu auch nicht: Dreh den Motor doch im Stand mal ein bischen hoch, dann kannst Du das Messgerät beobachten, ob es über 8-9 Volt geht (Wechselspannungsmessbereich, klar !).

    Viel Erfolg und Gruß aus Braunschweig

    PS: Wenns sein soll, kann ich den (Blind-)Widerstand der Vorschaltdrossel ermitteln und Dir ne Schaltung nennen, wie Du mit nem Trafo und Deinem Messgerät diesen messen kannst
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Wenn mein Lehrer das sehen würde das ich ohne null abgleich arbeite
    würde er mir den Kopf abreißen, also keine angst hab ich gemacht :wink: .
    Ja dann werd ich wohl mir erstmal nen geeignetes lämpchen besorgen
    müssen.

    harry du machst mich fertisch
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...ooohhhh...ich diskutiere mit 'nem angehenden E-Profi...Mechatroniker...
    Na dann sollte das doch zu schaffen sein... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Flugschüler Avatar von Schwalbenvirus
    Registriert seit
    19.04.2003
    Ort
    Apen
    Beiträge
    267

    Standard

    Mach ne Motorrauminnenbeleuchtung
    geht schneller, iss billiger und schont die Nerven (es sei denn du hast sooo viel Zeit und Lust, den Fehler auf die herkömmliche Art zu suchen).

    MFG der Virusss
    www.schraubersheaven.de www.darc.de carpe diem

  10. #10
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    funktioniert dein Tacholicht ?
    Ist eine Birne 6V 1,2 Watt drinn ?
    Wenn nicht, brennt die Rücklichtbirne 6V 5 Watt regelmäßig durch.
    Gruß
    schrauberwelt

  11. #11
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    schrauber,....... weiß ich doch...
    Wer schneller schraubt steht länger in der Werkstatt.

  12. #12
    Flugschüler Avatar von Kolbenklopper
    Registriert seit
    15.02.2004
    Ort
    Dortmund
    Beiträge
    353

    Standard

    Kupferwurm schon gefüttert?
    Markoschaefer@gmx.de

+ Antworten

Ähnliche Themen

  1. auf 25 kmh drossel
    Von SimmiFreak im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.11.2004, 22:19
  2. Drossel
    Von Dummschwätzer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.01.2004, 09:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.