+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Elektrik im Allerwertesten!


  1. #1
    Tankentroster Avatar von schnellerHeller
    Registriert seit
    14.12.2006
    Ort
    Bautzen
    Beiträge
    125

    Standard Elektrik im Allerwertesten!

    tach, Leute.

    Ich habe wieder mal eine Sorge. Und zwar geht es hauptsächlich um mein Scheinwerfer von meiner SR50. Wenn ich Vollgas gebe, hab ich eine Leuchtkraft wie bei einer kerze.
    Woran kann das liegen?
    Lohnt es sich auf 12V umzurüsten?

    (P.S. Meine Batterie ist so gut wie entladen. Ist das vielleicht ein Problem?)

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du überprüfst nun die Lampe (is die vielleicht schon schwarz? ) .

    Viel wichtiger allerdings bis sieht die Masseverbindung aus?
    Sind Kabel des Scheinwerfers beschädigt?
    Hast du die Kabel schon durch gemessen?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von schnellerHeller
    Registriert seit
    14.12.2006
    Ort
    Bautzen
    Beiträge
    125

    Standard

    ne gemessen habe ich goar nichts.

    Also soll ich erstmal die Kabel und die Lampe checken. Woran könnte es noch liegen.

    Los kommt, Leute, ich brauch Hilfe

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi

    Zitat Zitat von schnellerHeller
    ...Woran könnte es noch liegen...
    - Lichtspule defekt
    - Kabel zum 1. Steckverbinder defekt
    - 1. Steckverbinder defekt/korrodiert
    - Kabel zum Zündschloß defekt
    - Zündschloß defekt/korrodiert
    - Kabel zum 2. Steckverbinder defekt
    - 2. Steckverbinder defekt/korrodiert
    - Kabel zum Abblendschalter defekt
    - Abblendschalter defekt/korrodiert
    - Kabel zur Lampe defekt
    - Lampe defekt
    - Rücklicht falsche Leistung oder (beinahe) Kurzschluß
    - Masse schlecht/ab

    ...hab' ich was vergessen ? Oder reicht das erstmal ?

    Schaltpläne zur Fehlersuche auf meiner HP.

    Gruß aus Braunschweig

  5. #5
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Zitat Zitat von net-harry
    ...hab' ich was vergessen ? Oder reicht das erstmal ?
    hallo, mir würde noch einfallen, dass eventl. die Glühbirne vorne die falsche spannung (12V) oder leistung hat.[/quote]

+ Antworten

Ähnliche Themen

  1. Elektrik SR50 B3 Elektrik defekt???
    Von ErichdatMopped im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.11.2005, 00:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.